konfiguriere libgl1-nvidia-glx amd64

konfiguriere libgl1-nvidia-glx amd64
diese Meldung kam bei der nvidia-driver Installation (version 352-30-1)
apt-get -t experimental install nvidia-driver
aktivemma
Beiträge: 56
Registriert: 15.10.2008 11:11:40

konfiguriere libgl1-nvidia-glx amd64


02.09.2015 02:38:39
577

Zurück zu „Bilder vom Forum“