NoPaste

apt-show-versions

von shoening
Beschreibung:
pulseaudio problem
Snippet erstellt:
08.10.2017 20:45:32
Snippet wird automatisch gelöscht:
Niemals

Dein Code:
  1. 7kaa:i386 not installed
  2. a7xpg:i386 not installed
  3. abook:i386 not installed
  4. accountsservice:i386 not installed
  5. acl:i386 not installed
  6. acpi:i386 not installed
  7. acpi-fakekey:i386 not installed
  8. acpid:i386 not installed
  9. airstrike:i386 not installed
  10. aisleriot:i386 not installed
  11. alex4:i386 not installed
  12. alsa-base:all 1.0.27+1 installed: No available version in archive
  13. alsa-utils:i386 not installed
  14. anacron:i386 not installed
  15. apache2-bin:i386 not installed
  16. apg:i386 not installed
  17. apt:i386 not installed
  18. apt-transport-https:i386 not installed
  19. apt-utils:i386 not installed
  20. aptdaemon:all 1.1.1-4+deb8u1 installed: No available version in archive
  21. aptdaemon-data:all 1.1.1-4+deb8u1 installed: No available version in archive
  22. aptitude:i386 not installed
  23. aspell:i386 not installed
  24. asylum:i386 not installed
  25. at:i386 not installed
  26. at-spi2-core:i386 not installed
  27. atanks:i386 not installed
  28. audacity:i386 not installed
  29. aufs-dkms:i386 not installed
  30. aufs-tools:i386 not installed
  31. autofs:i386 not installed
  32. avahi-daemon:i386 not installed
  33. awesome:i386 not installed
  34. b43-fwcutter:i386 not installed
  35. balazar3:all 0.1-10 installed: No available version in archive
  36. balazar3-3d:all 0.1-10 installed: No available version in archive
  37. balazar3-common:all 0.1-10 installed: No available version in archive
  38. base-files:i386 not installed
  39. base-passwd:i386 not installed
  40. bash:i386 not installed
  41. bc:i386 not installed
  42. beep:i386 not installed
  43. bind9-host:i386 not installed
  44. binfmt-support:i386 not installed
  45. binutils:i386 not installed
  46. blobandconquer:i386 not installed
  47. bloboats:i386 not installed
  48. blobwars:i386 not installed
  49. blt:i386 not installed
  50. bluez:i386 not installed
  51. bluez-alsa:amd64 4.99-2 installed: No available version in archive
  52. bluez-gstreamer:amd64 4.99-2 installed: No available version in archive
  53. bluez-obexd:i386 not installed
  54. bogofilter-bdb:i386 not installed
  55. bomber:i386 not installed
  56. boswars:i386 not installed
  57. brasero:i386 not installed
  58. brasero-cdrkit:i386 not installed
  59. brgenml1cupswrapper:i386 3.1.0-1 installed: No available version in archive
  60. brscan-skey:amd64 0.2.4-1 installed: No available version in archive
  61. brscan4:amd64 0.4.3-1 installed: No available version in archive
  62. bsd-mailx:i386 not installed
  63. bsdmainutils:i386 not installed
  64. bsdutils:i386 not installed
  65. btanks:i386 not installed
  66. build-essential:i386 not installed
  67. bumprace:i386 not installed
  68. busybox:i386 not installed
  69. bzip2:i386 not installed
  70. cabextract:i386 not installed
  71. calcurse:i386 not installed
  72. cdparanoia:i386 not installed
  73. cdrdao:i386 not installed
  74. cgmanager:i386 not installed
  75. check:i386 not installed
  76. chromium:i386 not installed
  77. coinor-libcbc3:i386 not installed
  78. coinor-libcgl1:i386 not installed
  79. coinor-libclp1:i386 not installed
  80. coinor-libcoinmp1v5:i386 not installed
  81. coinor-libcoinutils3v5:i386 not installed
  82. coinor-libosi1v5:i386 not installed
  83. colord:i386 not installed
  84. comerr-dev:i386 not installed
  85. conky-all:i386 not installed
  86. consolekit:i386 not installed
  87. coreutils:i386 not installed
  88. cpio:i386 not installed
  89. cpp:i386 not installed
  90. cpp-4.6:amd64 4.6.3-14 installed: No available version in archive
  91. cpp-4.8:amd64 4.8.4-1 installed: No available version in archive
  92. cpp-4.9:amd64 4.9.2-10 installed: No available version in archive
  93. cpp-6:i386 not installed
  94. cracklib-runtime:i386 not installed
  95. crda:i386 not installed
  96. cron:i386 not installed
  97. cryptsetup-bin:i386 not installed
  98. cuneiform:amd64 1.1.0+dfsg-5 installed: No available version in archive
  99. cuneiform-common:all 1.1.0+dfsg-5 installed: No available version in archive
  100. cups:i386 not installed
  101. cups-browsed:i386 not installed
  102. cups-bsd:i386 not installed
  103. cups-client:i386 not installed
  104. cups-core-drivers:i386 not installed
  105. cups-daemon:i386 not installed
  106. cups-filters:i386 not installed
  107. cups-filters-core-drivers:i386 not installed
  108. cups-pk-helper:i386 not installed
  109. cups-ppdc:i386 not installed
  110. curl:i386 not installed
  111. cython:i386 not installed
  112. dash:i386 not installed
  113. dbus:i386 not installed
  114. dbus-x11:i386 not installed
  115. dc:i386 not installed
  116. dconf-cli:i386 not installed
  117. dconf-editor:i386 not installed
  118. dconf-gsettings-backend:i386 not installed
  119. dconf-service:i386 not installed
  120. debianutils:i386 not installed
  121. default-java-plugin:i386 not installed
  122. default-jre:i386 not installed
  123. default-jre-headless:i386 not installed
  124. desktop-file-utils:i386 not installed
  125. desmume:i386 not installed
  126. dh-exec:i386 not installed
  127. diffstat:i386 not installed
  128. diffutils:i386 not installed
  129. dirmngr:i386 not installed
  130. discover:i386 not installed
  131. dleyna-server:i386 not installed
  132. dmeventd:i386 not installed
  133. dmidecode:i386 not installed
  134. dmsetup:i386 not installed
  135. dnsmasq-base:i386 not installed
  136. dnsutils:i386 not installed
  137. dosfstools:i386 not installed
  138. dpkg:i386 not installed
  139. dropbox:amd64/jessie 2015.10.28 uptodate
  140. dropbox:i386 not installed
  141. dvd+rw-tools:i386 not installed
  142. dvdauthor:i386 not installed
  143. dvdbackup:i386 not installed
  144. e2fslibs:i386 not installed
  145. e2fsprogs:i386 not installed
  146. ed:i386 not installed
  147. eject:i386 not installed
  148. ekiga:i386 not installed
  149. enchant:i386 not installed
  150. eog:i386 not installed
  151. ethtool:i386 not installed
  152. evince:i386 not installed
  153. evolution:i386 not installed
  154. evolution-data-server:i386 not installed
  155. evolution-plugins:i386 not installed
  156. evolution-webcal:amd64 2.32.0-2+b1 installed: No available version in archive
  157. exfat-fuse:i386 not installed
  158. exfat-utils:i386 not installed
  159. exim4-base:i386 not installed
  160. exim4-daemon-light:i386 not installed
  161. exo-utils:i386 not installed
  162. fairymax:i386 not installed
  163. fakeroot:i386 not installed
  164. feh:i386 not installed
  165. ffmpeg:i386 not installed
  166. fig2dev:i386 not installed
  167. file:i386 not installed
  168. findutils:i386 not installed
  169. finger:i386 not installed
  170. firefox-esr:i386 not installed
  171. five-or-more:i386 not installed
  172. flac:i386 not installed
  173. flashplugin-nonfree:amd64 1:3.6.1+deb8u1 installed: No available version in archive
  174. fluxbox:i386 not installed
  175. flvstreamer:i386 not installed
  176. fontconfig:i386 not installed
  177. foomatic-db-engine:i386 not installed
  178. four-in-a-row:i386 not installed
  179. freerdp-x11:i386 not installed
  180. ftp:i386 not installed
  181. fuse:i386 not installed
  182. g++:i386 not installed
  183. g++-6:i386 not installed
  184. gawk:i386 not installed
  185. gcc:i386 not installed
  186. gcc-4.6:amd64 4.6.3-14 installed: No available version in archive
  187. gcc-4.6-base:amd64 4.6.3-14 installed: No available version in archive
  188. gcc-4.8:amd64 4.8.4-1 installed: No available version in archive
  189. gcc-4.8-base:amd64 4.8.4-1 installed: No available version in archive
  190. gcc-4.9:amd64 4.9.2-10 installed: No available version in archive
  191. gcc-4.9-base:amd64 4.9.2-10 installed: No available version in archive
  192. gcc-4.9-base:i386 4.9.2-10 installed: No available version in archive
  193. gcc-6:i386 not installed
  194. gcolor2:i386 not installed
  195. gconf-service:i386 not installed
  196. gconf2:i386 not installed
  197. gcr:i386 not installed
  198. gddrescue:i386 not installed
  199. gdisk:i386 not installed
  200. gedit:i386 not installed
  201. genisoimage:i386 not installed
  202. geoclue:amd64 0.12.99-4 installed: No available version in archive
  203. geoclue-2.0:i386 not installed
  204. geoclue-hostip:amd64 0.12.99-4 installed: No available version in archive
  205. geoclue-localnet:amd64 0.12.99-4 installed: No available version in archive
  206. geoclue-manual:amd64 0.12.99-4 installed: No available version in archive
  207. geoclue-nominatim:amd64 0.12.99-4 installed: No available version in archive
  208. geoclue-yahoo:amd64 0.12.99-4 installed: No available version in archive
  209. gettext:i386 not installed
  210. gettext-base:i386 not installed
  211. ghostscript:i386 not installed
  212. ghostscript-x:i386 not installed
  213. giblib1:i386 not installed
  214. gimp:i386 not installed
  215. gir1.2-accountsservice-1.0:i386 not installed
  216. gir1.2-atk-1.0:i386 not installed
  217. gir1.2-atspi-2.0:i386 not installed
  218. gir1.2-caribou-1.0:i386 not installed
  219. gir1.2-clutter-1.0:i386 not installed
  220. gir1.2-cogl-1.0:i386 not installed
  221. gir1.2-coglpango-1.0:i386 not installed
  222. gir1.2-ebookcontacts-1.2:i386 not installed
  223. gir1.2-edataserver-1.2:i386 not installed
  224. gir1.2-folks-0.6:i386 not installed
  225. gir1.2-freedesktop:i386 not installed
  226. gir1.2-gck-1:i386 not installed
  227. gir1.2-gconf-2.0:i386 not installed
  228. gir1.2-gcr-3:i386 not installed
  229. gir1.2-gdesktopenums-3.0:i386 not installed
  230. gir1.2-gdkpixbuf-2.0:i386 not installed
  231. gir1.2-gdm-1.0:i386 not installed
  232. gir1.2-gee-0.8:i386 not installed
  233. gir1.2-gee-1.0:amd64 0.6.8-2 installed: No available version in archive
  234. gir1.2-glib-2.0:i386 not installed
  235. gir1.2-gmenu-3.0:i386 not installed
  236. gir1.2-gnomebluetooth-1.0:i386 not installed
  237. gir1.2-gnomedesktop-3.0:i386 not installed
  238. gir1.2-gnomekeyring-1.0:i386 not installed
  239. gir1.2-gst-plugins-base-1.0:i386 not installed
  240. gir1.2-gstreamer-0.10:amd64 0.10.36-1.5 installed: No available version in archive
  241. gir1.2-gstreamer-1.0:i386 not installed
  242. gir1.2-gtk-3.0:i386 not installed
  243. gir1.2-gtksource-3.0:i386 not installed
  244. gir1.2-gweather-3.0:i386 not installed
  245. gir1.2-ibus-1.0:i386 not installed
  246. gir1.2-json-1.0:i386 not installed
  247. gir1.2-mutter-3.0:i386 not installed
  248. gir1.2-networkmanager-1.0:i386 not installed
  249. gir1.2-nmgtk-1.0:i386 not installed
  250. gir1.2-notify-0.7:i386 not installed
  251. gir1.2-packagekitglib-1.0:i386 not installed
  252. gir1.2-panelapplet-5.0:i386 not installed
  253. gir1.2-pango-1.0:i386 not installed
  254. gir1.2-peas-1.0:i386 not installed
  255. gir1.2-polkit-1.0:i386 not installed
  256. gir1.2-rsvg-2.0:i386 not installed
  257. gir1.2-soup-2.4:i386 not installed
  258. gir1.2-telepathyglib-0.12:i386 not installed
  259. gir1.2-telepathylogger-0.2:i386 not installed
  260. gir1.2-totem-1.0:i386 not installed
  261. gir1.2-totem-plparser-1.0:i386 not installed
  262. gir1.2-upowerglib-1.0:i386 not installed
  263. gir1.2-vte-2.90:amd64 1:0.36.3-1 installed: No available version in archive
  264. git:i386 not installed
  265. gjs:i386 not installed
  266. gkbd-capplet:i386 not installed
  267. gksu:i386 not installed
  268. glchess:all 1:3.14.0-1 installed: No available version in archive
  269. glib-networking:i386 not installed
  270. glib-networking-services:i386 not installed
  271. glines:all 1:3.14.1-1 installed: No available version in archive
  272. gmtp:i386 not installed
  273. gnect:all 1:3.14.1-1 installed: No available version in archive
  274. gnibbles:all 1:3.14.1-1 installed: No available version in archive
  275. gnobots2:all 1:3.14.1-1 installed: No available version in archive
  276. gnome-applets:i386 not installed
  277. gnome-bluetooth:i386 not installed
  278. gnome-chess:i386 not installed
  279. gnome-contacts:i386 not installed
  280. gnome-control-center:i386 not installed
  281. gnome-flashback:i386 not installed
  282. gnome-games-data:all 1:3.4.2-3 installed: No available version in archive
  283. gnome-games-extra-data:all 3.2.0-4 installed: No available version in archive
  284. gnome-keyring:i386 not installed
  285. gnome-klotski:i386 not installed
  286. gnome-mahjongg:i386 not installed
  287. gnome-menus:i386 not installed
  288. gnome-mines:i386 not installed
  289. gnome-nibbles:i386 not installed
  290. gnome-online-accounts:i386 not installed
  291. gnome-panel:i386 not installed
  292. gnome-power-manager:i386 not installed
  293. gnome-robots:i386 not installed
  294. gnome-screensaver:i386 not installed
  295. gnome-session-bin:i386 not installed
  296. gnome-settings-daemon:i386 not installed
  297. gnome-shell:i386 not installed
  298. gnome-sudoku:i386 not installed
  299. gnome-system-monitor:i386 not installed
  300. gnome-taquin:i386 not installed
  301. gnome-terminal:i386 not installed
  302. gnome-tetravex:i386 not installed
  303. gnome-themes-standard:i386 not installed
  304. gnomine:all 1:3.14.1-2 installed: No available version in archive
  305. gnotravex:all 1:3.14.0-1 installed: No available version in archive
  306. gnotski:all 1:3.14.1-1 installed: No available version in archive
  307. gnuchess:i386 not installed
  308. gnupg:i386 not installed
  309. gnupg-agent:i386 not installed
  310. gnupg1:i386 not installed
  311. gnupg1-curl:i386 not installed
  312. gnuplot-nox:i386 not installed
  313. gobject-introspection:i386 not installed
  314. gparted:i386 not installed
  315. gpgv:i386 not installed
  316. gpick:i386 not installed
  317. graphicsmagick:i386 not installed
  318. grep:i386 not installed
  319. grilo-plugins-0.3:i386 not installed
  320. groff:i386 not installed
  321. groff-base:i386 not installed
  322. growisofs:i386 not installed
  323. grsync:i386 not installed
  324. grub-common:i386 not installed
  325. grub-pc:i386 not installed
  326. grub-pc-bin:i386 not installed
  327. grub2-common:i386 not installed
  328. gstreamer0.10-ffmpeg:amd64 0.10.13-5 installed: No available version in archive
  329. gstreamer0.10-plugins-base:amd64 0.10.36-2 installed: No available version in archive
  330. gstreamer1.0-clutter-3.0:i386 not installed
  331. gstreamer1.0-libav:i386 not installed
  332. gstreamer1.0-plugins-bad:i386 not installed
  333. gstreamer1.0-plugins-base:i386 not installed
  334. gstreamer1.0-plugins-good:i386 not installed
  335. gstreamer1.0-plugins-ugly:i386 not installed
  336. gstreamer1.0-pulseaudio:i386 not installed
  337. gstreamer1.0-x:i386 not installed
  338. gtali:all 1:3.14.0-1 installed: No available version in archive
  339. gtk-update-icon-cache:i386 not installed
  340. gtk2-engines:i386 not installed
  341. gtk2-engines-pixbuf:i386 not installed
  342. guile-1.8:amd64 1.8.8+1-10 installed: No available version in archive
  343. guile-1.8-libs:amd64 1.8.8+1-10 installed: No available version in archive
  344. guile-2.0-libs:i386 not installed
  345. gv:i386 not installed
  346. gvfs:i386 not installed
  347. gvfs-backends:i386 not installed
  348. gvfs-bin:i386 not installed
  349. gvfs-daemons:i386 not installed
  350. gvfs-libs:i386 not installed
  351. gzip:i386 not installed
  352. handbrake:i386 not installed
  353. handbrake-cli:i386 not installed
  354. hdparm:i386 not installed
  355. hitori:i386 not installed
  356. hoichess:i386 not installed
  357. hostname:i386 not installed
  358. hpijs:all 3.12.6-3.1+deb7u1 installed: No available version in archive
  359. html2text:i386 not installed
  360. i965-va-driver:i386 not installed
  361. iagno:i386 not installed
  362. icedtea-8-plugin:i386 not installed
  363. icedtea-netx:i386 not installed
  364. icoutils:i386 not installed
  365. icu-devtools:i386 not installed
  366. ifupdown:i386 not installed
  367. iio-sensor-proxy:i386 not installed
  368. imagemagick:i386 not installed
  369. imagemagick-6.q16:i386 not installed
  370. info:i386 not installed
  371. init:i386 not installed
  372. initscripts:i386 not installed
  373. inkscape:i386 not installed
  374. insserv:i386 not installed
  375. install-info:i386 not installed
  376. ioquake3:i386 not installed
  377. ioquake3-server:i386 not installed
  378. iproute2:i386 not installed
  379. iptables:i386 not installed
  380. iputils-arping:i386 not installed
  381. iputils-ping:i386 not installed
  382. irqbalance:i386 not installed
  383. isc-dhcp-client:i386 not installed
  384. isc-dhcp-common:i386 not installed
  385. ispell:i386 not installed
  386. itcl3:i386 not installed
  387. iw:i386 not installed
  388. jackd1:i386 not installed
  389. jmtpfs:i386 not installed
  390. katepart:i386 not installed
  391. kbd:i386 not installed
  392. kde-runtime:i386 not installed
  393. kdelibs-bin:i386 not installed
  394. kdelibs5-plugins:i386 not installed
  395. kdoctools:i386 not installed
  396. kdoctools5:i386 not installed
  397. keyutils:i386 not installed
  398. khelpcenter:i386 not installed
  399. kinit:i386 not installed
  400. kio:i386 not installed
  401. klavaro:i386 not installed
  402. klibc-utils:i386 not installed
  403. kmod:i386 not installed
  404. kpackagelauncherqml:i386 not installed
  405. kpackagetool5:i386 not installed
  406. krb5-multidev:i386 not installed
  407. ladspa-sdk:i386 not installed
  408. laptop-detect:i386 not installed
  409. latex-beamer:all 2014.20141024-2+deb8u1 installed: No available version in archive
  410. latex-xcolor:all 2014.20141024-2+deb8u1 installed: No available version in archive
  411. less:i386 not installed
  412. liba52-0.7.4:i386 not installed
  413. libaa1:i386 not installed
  414. libaacs0:i386 not installed
  415. libabw-0.1-1:i386 not installed
  416. libaccountsservice0:i386 not installed
  417. libacl1:i386 not installed
  418. libaldmb1:i386 not installed
  419. libalgorithm-diff-xs-perl:i386 not installed
  420. liballegro4.4:i386 not installed
  421. libalure1:i386 not installed
  422. libalut0:i386 not installed
  423. libamd2:i386 not installed
  424. libamd2.2.0:amd64 1:3.4.0-3 installed: No available version in archive
  425. libao-common:i386 not installed
  426. libao4:i386 not installed
  427. libapm1:i386 not installed
  428. libapparmor1:i386 not installed
  429. libapr1:i386 not installed
  430. libaprutil1:i386 not installed
  431. libaprutil1-dbd-sqlite3:i386 not installed
  432. libaprutil1-ldap:i386 not installed
  433. libapt-inst1.5:amd64 1.0.9.8.4 installed: No available version in archive
  434. libapt-inst2.0:i386 not installed
  435. libapt-pkg-perl:i386 not installed
  436. libapt-pkg4.12:amd64 1.0.9.8.4 installed: No available version in archive
  437. libapt-pkg5.0:i386 not installed
  438. libarchive13:i386 not installed
  439. libart-2.0-2:i386 not installed
  440. libasan0:amd64 4.8.4-1 installed: No available version in archive
  441. libasan1:amd64 4.9.2-10 installed: No available version in archive
  442. libasan3:i386 not installed
  443. libasound2-dev:i386 not installed
  444. libasound2-plugins:i386 not installed
  445. libaspell15:i386 not installed
  446. libasprintf-dev:i386 not installed
  447. libasprintf0v5:i386 not installed
  448. libass4:amd64 0.10.0-3 installed: No available version in archive
  449. libass5:i386 not installed
  450. libassuan0:i386 not installed
  451. libasyncns-dev:i386 not installed
  452. libatasmart4:i386 not installed
  453. libatk-bridge2.0-0:i386 not installed
  454. libatk-bridge2.0-dev:i386 not installed
  455. libatk-wrapper-java-jni:i386 not installed
  456. libatk1.0-0:i386 not installed
  457. libatk1.0-dev:i386 not installed
  458. libatkmm-1.6-1v5:i386 not installed
  459. libatm1:i386 not installed
  460. libatomic-ops-dev:i386 not installed
  461. libatomic1:i386 not installed
  462. libatspi2.0-0:i386 not installed
  463. libatspi2.0-dev:i386 not installed
  464. libattica0:amd64 0.2.0-1 installed: No available version in archive
  465. libattica0.4:i386 not installed
  466. libaudclient2:i386 not installed
  467. libaudio2:i386 not installed
  468. libaudiofile1:i386 not installed
  469. libaudit1:i386 not installed
  470. libavahi-client-dev:i386 not installed
  471. libavahi-common-dev:i386 not installed
  472. libavahi-core7:i386 not installed
  473. libavahi-glib1:i386 not installed
  474. libavahi-gobject0:i386 not installed
  475. libavahi-ui-gtk3-0:i386 not installed
  476. libavc1394-0:i386 not installed
  477. libavcodec53:amd64 6:0.8.17-1 installed: No available version in archive
  478. libavcodec57:i386 not installed
  479. libavdevice57:i386 not installed
  480. libavfilter6:i386 not installed
  481. libavformat53:amd64 6:0.8.17-1 installed: No available version in archive
  482. libavformat57:i386 not installed
  483. libavresample3:i386 not installed
  484. libavutil51:amd64 6:0.8.17-1 installed: No available version in archive
  485. libavutil55:i386 not installed
  486. libbabl-0.1-0:i386 not installed
  487. libbackport-util-concurrent-java:all 3.1-3 installed: No available version in archive
  488. libbasicusageenvironment1:i386 not installed
  489. libbctsp-java:all 1.44+dfsg-3.1 installed: No available version in archive
  490. libbdplus0:i386 not installed
  491. libbind9-140:i386 not installed
  492. libbind9-80:amd64 1:9.8.4.dfsg.P1-6+nmu2+deb7u4 installed: No available version in archive
  493. libbit-vector-perl:i386 not installed
  494. libblas-common:i386 not installed
  495. libblas3:i386 not installed
  496. libbluetooth-dev:i386 not installed
  497. libbluetooth3:i386 not installed
  498. libbluray1:i386 not installed
  499. libbonobo2-0:i386 not installed
  500. libbonoboui2-0:i386 not installed
  501. libboost-chrono1.62.0:i386 not installed
  502. libboost-date-time1.62.0:i386 not installed
  503. libboost-filesystem1.62.0:i386 not installed
  504. libboost-iostreams1.49.0:amd64 1.49.0-3.2 installed: No available version in archive
  505. libboost-iostreams1.62.0:i386 not installed
  506. libboost-program-options1.49.0:amd64 1.49.0-3.2 installed: No available version in archive
  507. libboost-program-options1.62.0:i386 not installed
  508. libboost-regex1.49.0:amd64 1.49.0-3.2 installed: No available version in archive
  509. libboost-regex1.62.0:i386 not installed
  510. libboost-signals1.49.0:amd64 1.49.0-3.2 installed: No available version in archive
  511. libboost-signals1.62.0:i386 not installed
  512. libboost-system1.49.0:amd64 1.49.0-3.2 installed: No available version in archive
  513. libboost-system1.62.0:i386 not installed
  514. libboost-thread1.49.0:amd64 1.49.0-3.2 installed: No available version in archive
  515. libboost-thread1.62.0:i386 not installed
  516. libbrasero-media3-1:i386 not installed
  517. libbs2b0:i386 not installed
  518. libburn4:i386 not installed
  519. libbz2-1.0:i386 not installed
  520. libc-bin:i386 not installed
  521. libc-dev-bin:i386 not installed
  522. libc6-dev:i386 not installed
  523. libcaca-dev:i386 not installed
  524. libcaca0:i386 not installed
  525. libcacard0:i386 not installed
  526. libcairo-gobject2:i386 not installed
  527. libcairo-perl:i386 not installed
  528. libcairo-script-interpreter2:i386 not installed
  529. libcairo2:i386 not installed
  530. libcairo2-dev:i386 not installed
  531. libcairomm-1.0-1v5:i386 not installed
  532. libcal3d12:amd64 0.11.0-4.2 installed: No available version in archive
  533. libcamd2:i386 not installed
  534. libcamel-1.2-33:amd64 3.4.4-3+deb7u1 installed: No available version in archive
  535. libcamel-1.2-59:i386 not installed
  536. libcanberra-gstreamer:i386 not installed
  537. libcanberra-gtk-module:i386 not installed
  538. libcanberra-gtk0:i386 not installed
  539. libcanberra-gtk3-0:i386 not installed
  540. libcanberra-gtk3-module:i386 not installed
  541. libcanberra0:i386 not installed
  542. libcap-dev:i386 not installed
  543. libcap-ng0:i386 not installed
  544. libcap2-bin:i386 not installed
  545. libcapi20-3:i386 not installed
  546. libcaribou0:i386 not installed
  547. libcc1-0:i386 not installed
  548. libccid:i386 not installed
  549. libccolamd2:i386 not installed
  550. libcddb2:i386 not installed
  551. libcdio-cdda1:i386 not installed
  552. libcdio-paranoia1:i386 not installed
  553. libcdio13:i386 not installed
  554. libcdparanoia0:i386 not installed
  555. libcdr-0.1-1:i386 not installed
  556. libcgmanager0:i386 not installed
  557. libchamplain-0.12-0:i386 not installed
  558. libchamplain-gtk-0.12-0:i386 not installed
  559. libcheese-gtk25:i386 not installed
  560. libcheese8:i386 not installed
  561. libcholmod3:i386 not installed
  562. libchromaprint1:i386 not installed
  563. libcilkrts5:i386 not installed
  564. libck-connector0:i386 not installed
  565. libclanapp-1.0v5:i386 not installed
  566. libclass-xsaccessor-perl:i386 not installed
  567. libclone-perl:i386 not installed
  568. libcloog-isl4:i386 not installed
  569. libclucene-contribs1v5:i386 not installed
  570. libclucene-core1v5:i386 not installed
  571. libclucene0ldbl:amd64 0.9.21b-2+b1 installed: No available version in archive
  572. libclutter-1.0-0:i386 not installed
  573. libclutter-gst-1.0-0:amd64 1.6.0-2+b2 installed: No available version in archive
  574. libclutter-gst-3.0-0:i386 not installed
  575. libclutter-gtk-1.0-0:i386 not installed
  576. libclutter-imcontext-0.1-0:i386 not installed
  577. libclutter-imcontext-0.1-bin:i386 not installed
  578. libcluttergesture-0.0.2-0:i386 not installed
  579. libcmis-0.2-0:amd64 0.1.0-1+b1 installed: No available version in archive
  580. libcmis-0.5-5v5:i386 not installed
  581. libcogl-pango20:i386 not installed
  582. libcogl-path20:i386 not installed
  583. libcogl20:i386 not installed
  584. libcolamd2:i386 not installed
  585. libcolamd2.7.1:amd64 1:3.4.0-3 installed: No available version in archive
  586. libcolord-gtk1:i386 not installed
  587. libcolord1:amd64 0.1.21-1 installed: No available version in archive
  588. libcolord2:i386 not installed
  589. libcolorhug2:i386 not installed
  590. libcpufreq0:i386 not installed
  591. libcrack2:i386 not installed
  592. libcroco3:i386 not installed
  593. libcryptsetup4:i386 not installed
  594. libcryptui0a:i386 not installed
  595. libcrystalhd3:i386 not installed
  596. libcuneiform0:amd64 1.1.0+dfsg-5 installed: No available version in archive
  597. libcupscgi1:i386 not installed
  598. libcupsfilters1:i386 not installed
  599. libcupsimage2:i386 not installed
  600. libcupsmime1:i386 not installed
  601. libcupsppdc1:i386 not installed
  602. libcurl3:i386 not installed
  603. libcurl3-gnutls:i386 not installed
  604. libcurl4-gnutls-dev:i386 not installed
  605. libcurses-perl:i386 not installed
  606. libcwidget3v5:i386 not installed
  607. libdaemon0:i386 not installed
  608. libdate-calc-xs-perl:i386 not installed
  609. libdatrie1:i386 not installed
  610. libdb5.1:amd64 5.1.29-5 installed: No available version in archive
  611. libdb5.1-java-jni:amd64 5.1.29-5 installed: No available version in archive
  612. libdb5.3-java-jni:i386 not installed
  613. libdbd-sqlite3-perl:i386 not installed
  614. libdbi-perl:i386 not installed
  615. libdbus-1-dev:i386 not installed
  616. libdbus-glib-1-2:i386 not installed
  617. libdbusmenu-glib4:i386 not installed
  618. libdbusmenu-gtk3-4:i386 not installed
  619. libdbusmenu-qt2:i386 not installed
  620. libdbusmenu-qt5-2:i386 not installed
  621. libdc1394-22:i386 not installed
  622. libdca0:i386 not installed
  623. libdconf0:amd64 0.12.1-3 installed: No available version in archive
  624. libdconf1:i386 not installed
  625. libde265-0:i386 not installed
  626. libdebconfclient0:i386 not installed
  627. libdee-1.0-4:i386 not installed
  628. libdevil1c2:i386 not installed
  629. libdevmapper-event1.02.1:i386 not installed
  630. libdevmapper1.02.1:i386 not installed
  631. libdirac-decoder0:amd64 1.0.2-7.1 installed: No available version in archive
  632. libdirac-encoder0:amd64 1.0.2-7.1 installed: No available version in archive
  633. libdirectfb-1.2-9:i386 not installed
  634. libdiscover2:i386 not installed
  635. libdjvulibre21:i386 not installed
  636. libdleyna-connector-dbus-1.0-1:i386 not installed
  637. libdleyna-core-1.0-3:i386 not installed
  638. libdlrestrictions1:i386 not installed
  639. libdmapsharing-3.0-2:i386 not installed
  640. libdns-export162:i386 not installed
  641. libdns162:i386 not installed
  642. libdns88:amd64 1:9.8.4.dfsg.P1-6+nmu2+deb7u4 installed: No available version in archive
  643. libdouble-conversion1:i386 not installed
  644. libdrm-dev:i386 not installed
  645. libdrm-nouveau1a:amd64 2.4.40-1~deb7u2 installed: No available version in archive
  646. libdrm-nouveau1a:i386 2.4.40-1~deb7u2 installed: No available version in archive
  647. libdumb1:i386 not installed
  648. libdv4:i386 not installed
  649. libdvbpsi10:i386 not installed
  650. libdvbpsi7:amd64 0.2.2-1 installed: No available version in archive
  651. libdvdnav4:i386 not installed
  652. libdvdread4:i386 not installed
  653. libe-book-0.1-1:i386 not installed
  654. libebackend-1.2-10:i386 not installed
  655. libebackend-1.2-2:amd64 3.4.4-3+deb7u1 installed: No available version in archive
  656. libebml3:amd64 1.2.2-2 installed: No available version in archive
  657. libebml4v5:i386 not installed
  658. libebook-1.2-16:i386 not installed
  659. libebook-contacts-1.2-2:i386 not installed
  660. libebur128-1:i386 not installed
  661. libecal-1.2-11:amd64 3.4.4-3+deb7u1 installed: No available version in archive
  662. libecal-1.2-19:i386 not installed
  663. libedata-book-1.2-25:i386 not installed
  664. libedata-cal-1.2-15:amd64 3.4.4-3+deb7u1 installed: No available version in archive
  665. libedata-cal-1.2-28:i386 not installed
  666. libedataserver-1.2-16:amd64 3.4.4-3+deb7u1 installed: No available version in archive
  667. libedataserver-1.2-22:i386 not installed
  668. libedataserverui-1.2-1:i386 not installed
  669. libegl1-mesa:i386 not installed
  670. libegl1-mesa-dev:i386 not installed
  671. libenca0:i386 not installed
  672. libenchant1c2a:i386 not installed
  673. libenet1a:amd64 1.3.3-2 installed: No available version in archive
  674. libenet7:i386 not installed
  675. libeot0:i386 not installed
  676. libepc-common:all 0.4.4-3 installed: No available version in archive
  677. libepoxy-dev:i386 not installed
  678. libepoxy0:i386 not installed
  679. libept1.4.12:amd64 1.0.12.1 installed: No available version in archive
  680. libept1.5.0:i386 not installed
  681. libestr0:i386 not installed
  682. libetonyek-0.1-1:i386 not installed
  683. libevdev2:i386 not installed
  684. libevdocument3-4:i386 not installed
  685. libevent-2.0-5:i386 not installed
  686. libevolution:i386 not installed
  687. libevview3-3:i386 not installed
  688. libexempi3:i386 not installed
  689. libexif12:i386 not installed
  690. libexiv2-12:amd64 0.23-1 installed: No available version in archive
  691. libexiv2-14:i386 not installed
  692. libexo-1-0:i386 not installed
  693. libexo-helpers:i386 not installed
  694. libexosip2-11:i386 not installed
  695. libexosip2-7:amd64 3.6.0-4 installed: No available version in archive
  696. libexpat1-dev:i386 not installed
  697. libexttextcat-2.0-0:i386 not installed
  698. libfaad2:i386 not installed
  699. libfakeroot:i386 not installed
  700. libfam0:i386 not installed
  701. libfastjson4:i386 not installed
  702. libfcgi-perl:i386 not installed
  703. libfdisk1:i386 not installed
  704. libffi5:amd64 3.0.10-3 installed: No available version in archive
  705. libffi5:i386 3.0.10-3 installed: No available version in archive
  706. libfftw3-3:i386 not installed
  707. libfftw3-bin:i386 not installed
  708. libfftw3-dev:i386 not installed
  709. libfftw3-double3:i386 not installed
  710. libfftw3-long3:i386 not installed
  711. libfftw3-quad3:i386 not installed
  712. libfftw3-single3:i386 not installed
  713. libfile-fcntllock-perl:i386 not installed
  714. libflac++6v5:i386 not installed
  715. libflac-dev:i386 not installed
  716. libflite1:i386 not installed
  717. libfluidsynth1:i386 not installed
  718. libfm-extra4:i386 not installed
  719. libfm-gtk4:i386 not installed
  720. libfm-modules:i386 not installed
  721. libfm4:i386 not installed
  722. libfolks-eds25:i386 not installed
  723. libfolks-telepathy25:i386 not installed
  724. libfolks25:i386 not installed
  725. libfontconfig1-dev:i386 not installed
  726. libfontembed1:i386 not installed
  727. libfontenc1:i386 not installed
  728. libfreehand-0.1-1:i386 not installed
  729. libfreerdp-cache1.1:i386 not installed
  730. libfreerdp-client1.1:i386 not installed
  731. libfreerdp-codec1.1:i386 not installed
  732. libfreerdp-common1.1.0:i386 not installed
  733. libfreerdp-core1.1:i386 not installed
  734. libfreerdp-crypto1.1:i386 not installed
  735. libfreerdp-gdi1.1:i386 not installed
  736. libfreerdp-locale1.1:i386 not installed
  737. libfreerdp-plugins-standard:i386 not installed
  738. libfreerdp-primitives1.1:i386 not installed
  739. libfreerdp-rail1.1:i386 not installed
  740. libfreerdp-utils1.1:i386 not installed
  741. libfreetype6-dev:i386 not installed
  742. libfribidi0:i386 not installed
  743. libfs6:i386 not installed
  744. libfuse2:i386 not installed
  745. libgail-3-0:i386 not installed
  746. libgail-common:i386 not installed
  747. libgail18:i386 not installed
  748. libgarcon-1-0:i386 not installed
  749. libgaviotatb1:i386 not installed
  750. libgbm1:i386 not installed
  751. libgc1c2:i386 not installed
  752. libgcc-4.8-dev:amd64 4.8.4-1 installed: No available version in archive
  753. libgcc-4.9-dev:amd64 4.9.2-10 installed: No available version in archive
  754. libgcc-6-dev:i386 not installed
  755. libgcj-bc:i386 not installed
  756. libgcj17:i386 not installed
  757. libgck-1-0:i386 not installed
  758. libgconf-2-4:i386 not installed
  759. libgconf2-4:i386 not installed
  760. libgconf2-dev:i386 not installed
  761. libgcr-base-3-1:i386 not installed
  762. libgcr-ui-3-1:i386 not installed
  763. libgcrypt11:amd64 1.5.0-5+deb7u3 installed: No available version in archive
  764. libgcrypt11:i386 1.5.0-5+deb7u3 installed: No available version in archive
  765. libgcrypt11-dev:i386 not installed
  766. libgcrypt20-dev:i386 not installed
  767. libgd2-xpm:amd64 2.0.36~rc1~dfsg-6.1+deb7u1 installed: No available version in archive
  768. libgd3:i386 not installed
  769. libgdata13:amd64 0.12.0-1 installed: No available version in archive
  770. libgdata22:i386 not installed
  771. libgdbm3:i386 not installed
  772. libgdiplus:i386 not installed
  773. libgdk-pixbuf2.0-0:i386 not installed
  774. libgdk-pixbuf2.0-dev:i386 not installed
  775. libgdm1:i386 not installed
  776. libgdome2-0:i386 not installed
  777. libgdu0:amd64 3.0.2-3 installed: No available version in archive
  778. libgee-0.8-2:i386 not installed
  779. libgee2:amd64 0.6.8-2 installed: No available version in archive
  780. libgegl-0.3-0:i386 not installed
  781. libgeoclue-2-0:i386 not installed
  782. libgeoclue0:amd64 0.12.99-4 installed: No available version in archive
  783. libgeocode-glib0:i386 not installed
  784. libgeoip1:i386 not installed
  785. libgettextpo-dev:i386 not installed
  786. libgettextpo0:i386 not installed
  787. libgfortran3:i386 not installed
  788. libgif4:amd64 4.1.6-11+deb8u1 installed: No available version in archive
  789. libgif7:i386 not installed
  790. libgimp2.0:i386 not installed
  791. libgirepository-1.0-1:i386 not installed
  792. libgjs0e:i386 not installed
  793. libgksu2-0:i386 not installed
  794. libgl1-mesa-dev:i386 not installed
  795. libglade2-0:i386 not installed
  796. libglademm-2.4-1v5:i386 not installed
  797. libgles1-mesa:i386 not installed
  798. libgles2-mesa:i386 not installed
  799. libgles2-mesa-dev:i386 not installed
  800. libglew1.10:amd64 1.10.0-3 installed: No available version in archive
  801. libglew1.7:amd64 1.7.0-3 installed: No available version in archive
  802. libglew2.0:i386 not installed
  803. libglib-perl:i386 not installed
  804. libglib2.0-bin:i386 not installed
  805. libglib2.0-cil:i386 not installed
  806. libglib2.0-dev:i386 not installed
  807. libglibmm-2.4-1v5:i386 not installed
  808. libgltf-0.0-0v5:i386 not installed
  809. libglu1-mesa-dev:i386 not installed
  810. libgme0:i386 not installed
  811. libgmime-2.6-0:i386 not installed
  812. libgmp-dev:i386 not installed
  813. libgmpxx4ldbl:i386 not installed
  814. libgnome-2-0:i386 not installed
  815. libgnome-autoar-0-0:i386 not installed
  816. libgnome-autoar-gtk-0-0:i386 not installed
  817. libgnome-bluetooth10:amd64 3.4.2-1 installed: No available version in archive
  818. libgnome-bluetooth13:i386 not installed
  819. libgnome-desktop-3-12:i386 not installed
  820. libgnome-games-support-1-2:i386 not installed
  821. libgnome-keyring0:i386 not installed
  822. libgnome-media-profiles-3.0-0:amd64 3.0.0-1 installed: No available version in archive
  823. libgnome-menu-3-0:i386 not installed
  824. libgnome2-0:i386 not installed
  825. libgnome2-bin:i386 not installed
  826. libgnomecanvas2-0:i386 not installed
  827. libgnomekbd7:amd64 3.4.0.2-1 installed: No available version in archive
  828. libgnomekbd8:i386 not installed
  829. libgnomeui-0:i386 not installed
  830. libgnomevfs2-0:i386 not installed
  831. libgnomevfs2-extra:i386 not installed
  832. libgnujaf-java:all 1.1.1-8 installed: No available version in archive
  833. libgnutls26:amd64 2.12.20-8+deb7u3 installed: No available version in archive
  834. libgnutls26:i386 2.12.20-8+deb7u3 installed: No available version in archive
  835. libgnutlsxx27:amd64 2.12.20-8+deb7u3 installed: No available version in archive
  836. libgnutlsxx28:i386 not installed
  837. libgoa-1.0-0b:i386 not installed
  838. libgoa-backend-1.0-1:i386 not installed
  839. libgom-1.0-0:i386 not installed
  840. libgomp1:i386 not installed
  841. libgpg-error-dev:i386 not installed
  842. libgpgme++2v5:i386 not installed
  843. libgpgme11:i386 not installed
  844. libgpgmepp6:i386 not installed
  845. libgphoto2-2:amd64 2.4.14-2 installed: No available version in archive
  846. libgphoto2-6:i386 not installed
  847. libgphoto2-port0:amd64 2.4.14-2 installed: No available version in archive
  848. libgphoto2-port12:i386 not installed
  849. libgrantlee-templates5:i386 not installed
  850. libgraphicsmagick++3:amd64 1.3.20-3+deb8u2 installed: No available version in archive
  851. libgraphicsmagick-q16-3:i386 not installed
  852. libgraphicsmagick3:amd64 1.3.20-3+deb8u2 installed: No available version in archive
  853. libgraphite2-3:i386 not installed
  854. libgraphite2-dev:i386 not installed
  855. libgraphite3:amd64 1:2.3.1-0.2 installed: No available version in archive
  856. libgrilo-0.3-0:i386 not installed
  857. libgroupsock8:i386 not installed
  858. libgs9:i386 not installed
  859. libgsl2:i386 not installed
  860. libgspell-1-1:i386 not installed
  861. libgssdp-1.0-3:i386 not installed
  862. libgssglue1:i386 not installed
  863. libgssrpc4:i386 not installed
  864. libgstreamer-plugins-bad1.0-0:i386 not installed
  865. libgstreamer-plugins-base0.10-0:amd64 0.10.36-2 installed: No available version in archive
  866. libgstreamer-plugins-base1.0-0:i386 not installed
  867. libgstreamer0.10-0:amd64 0.10.36-1.5 installed: No available version in archive
  868. libgstreamer1.0-0:i386 not installed
  869. libgtk-3-0:i386 not installed
  870. libgtk-3-bin:i386 not installed
  871. libgtk-3-dev:i386 not installed
  872. libgtk-vnc-2.0-0:i386 not installed
  873. libgtk2-perl:i386 not installed
  874. libgtk2.0-0:i386 not installed
  875. libgtk2.0-bin:i386 not installed
  876. libgtk2.0-cil:i386 not installed
  877. libgtkdatabox-0.9.1-1:amd64 1:0.9.1.1-4 installed: No available version in archive
  878. libgtkglext1:i386 not installed
  879. libgtkmm-2.4-1v5:i386 not installed
  880. libgtkmm-3.0-1v5:i386 not installed
  881. libgtksourceview-3.0-1:i386 not installed
  882. libgtkspell0:i386 not installed
  883. libgtkspell3-3-0:i386 not installed
  884. libgtop-2.0-10:i386 not installed
  885. libgucharmap-2-90-7:i386 not installed
  886. libgudev-1.0-0:i386 not installed
  887. libgupnp-1.0-4:i386 not installed
  888. libgupnp-av-1.0-2:i386 not installed
  889. libgupnp-dlna-2.0-3:i386 not installed
  890. libgusb2:i386 not installed
  891. libgutenprint2:i386 not installed
  892. libgvnc-1.0-0:i386 not installed
  893. libgweather-3-0:amd64 3.4.1-1+build1 installed: No available version in archive
  894. libgweather-3-6:i386 not installed
  895. libgxps2:i386 not installed
  896. libharfbuzz-dev:i386 not installed
  897. libharfbuzz-gobject0:i386 not installed
  898. libharfbuzz-icu0:i386 not installed
  899. libharfbuzz0b:i386 not installed
  900. libhpmud0:i386 not installed
  901. libhtml-parser-perl:i386 not installed
  902. libhunspell-1.4-0:i386 not installed
  903. libhyphen0:i386 not installed
  904. libibus-1.0-5:i386 not installed
  905. libibus-1.0-dev:i386 not installed
  906. libical0:amd64 0.48-2 installed: No available version in archive
  907. libical2:i386 not installed
  908. libice-dev:i386 not installed
  909. libicu-dev:i386 not installed
  910. libicu48:amd64 4.8.1.1-12+deb7u2 installed: No available version in archive
  911. libid3tag0:i386 not installed
  912. libidl-2-0:i386 not installed
  913. libidn11-dev:i386 not installed
  914. libidn2-0:i386 not installed
  915. libiec61883-0:i386 not installed
  916. libieee1284-3:i386 not installed
  917. libijs-0.35:i386 not installed
  918. libilmbase12:i386 not installed
  919. libilmbase6:amd64 1.0.1-6.1 installed: No available version in archive
  920. libimage-magick-q16-perl:i386 not installed
  921. libimlib2:i386 not installed
  922. libimobiledevice2:amd64 1.1.1-4 installed: No available version in archive
  923. libimobiledevice6:i386 not installed
  924. libindicator3-7:i386 not installed
  925. libinput-bin:i386 not installed
  926. libinput10:i386 not installed
  927. libio-pty-perl:i386 not installed
  928. libiodbc2:i386 not installed
  929. libip4tc0:i386 not installed
  930. libip6tc0:i386 not installed
  931. libiptc0:i386 not installed
  932. libiptcdata0:i386 not installed
  933. libirrlicht1.7a:amd64 1.7.3+dfsg1-4 installed: No available version in archive
  934. libisc-export160:i386 not installed
  935. libisc160:i386 not installed
  936. libisc84:amd64 1:9.8.4.dfsg.P1-6+nmu2+deb7u4 installed: No available version in archive
  937. libisccc140:i386 not installed
  938. libisccc80:amd64 1:9.8.4.dfsg.P1-6+nmu2+deb7u4 installed: No available version in archive
  939. libisccfg140:i386 not installed
  940. libisccfg82:amd64 1:9.8.4.dfsg.P1-6+nmu2+deb7u4 installed: No available version in archive
  941. libisl10:amd64 0.12.2-2 installed: No available version in archive
  942. libisl15:i386 not installed
  943. libiso9660-8:i386 not installed
  944. libisofs6:i386 not installed
  945. libitm1:i386 not installed
  946. libiw30:i386 not installed
  947. libjack-dev:i386 not installed
  948. libjack0:i386 not installed
  949. libjansson4:i386 not installed
  950. libjasper1:amd64 1.900.1-debian1-2.4+deb8u3 installed: No available version in archive
  951. libjava3d-jni:i386 not installed
  952. libjavascriptcoregtk-1.0-0:i386 not installed
  953. libjavascriptcoregtk-3.0-0:i386 not installed
  954. libjavascriptcoregtk-4.0-18:i386 not installed
  955. libjaxme-java:all 0.5.2+dfsg-6 installed: No available version in archive
  956. libjbig2dec0:i386 not installed
  957. libjffi-jni:i386 not installed
  958. libjim0.76:i386 not installed
  959. libjim0debian2:amd64 0.73-3 installed: No available version in archive
  960. libjpeg-turbo-progs:i386 not installed
  961. libjpeg8:amd64 8d-1+deb7u1 installed: No available version in archive
  962. libjpeg8:i386 8d-1+deb7u1 installed: No available version in archive
  963. libjson-c-dev:i386 not installed
  964. libjson-c2:amd64 0.11-4 installed: No available version in archive
  965. libjson-c3:i386 not installed
  966. libjson-glib-1.0-0:i386 not installed
  967. libjson0:amd64 0.11-4 installed: No available version in archive
  968. libjsoncpp1:i386 not installed
  969. libjte1:i386 not installed
  970. libjxr-tools:i386 not installed
  971. libjxr0:i386 not installed
  972. libkactivities6:i386 not installed
  973. libkadm5clnt-mit11:i386 not installed
  974. libkadm5clnt-mit8:amd64 1.10.1+dfsg-5+deb7u3 installed: No available version in archive
  975. libkadm5srv-mit11:i386 not installed
  976. libkate1:i386 not installed
  977. libkatepartinterfaces4:i386 not installed
  978. libkcmutils4:i386 not installed
  979. libkdb5-6:amd64 1.10.1+dfsg-5+deb7u3 installed: No available version in archive
  980. libkdb5-8:i386 not installed
  981. libkde3support4:i386 not installed
  982. libkdeclarative5:i386 not installed
  983. libkdecore5:i386 not installed
  984. libkdegames5a:amd64 4:4.8.4-3 installed: No available version in archive
  985. libkdesu5:i386 not installed
  986. libkdeui5:i386 not installed
  987. libkdewebkit5:i386 not installed
  988. libkdnssd4:i386 not installed
  989. libkemoticons4:i386 not installed
  990. libkf5archive5:i386 not installed
  991. libkf5attica5:i386 not installed
  992. libkf5auth5:i386 not installed
  993. libkf5bookmarks5:i386 not installed
  994. libkf5codecs5:i386 not installed
  995. libkf5completion5:i386 not installed
  996. libkf5config-bin:i386 not installed
  997. libkf5configcore5:i386 not installed
  998. libkf5configgui5:i386 not installed
  999. libkf5configwidgets5:i386 not installed
  1000. libkf5coreaddons5:i386 not installed
  1001. libkf5crash5:i386 not installed
  1002. libkf5dbusaddons-bin:i386 not installed
  1003. libkf5dbusaddons5:i386 not installed
  1004. libkf5declarative5:i386 not installed
  1005. libkf5globalaccel-bin:i386 not installed
  1006. libkf5globalaccel5:i386 not installed
  1007. libkf5globalaccelprivate5:i386 not installed
  1008. libkf5guiaddons5:i386 not installed
  1009. libkf5i18n5:i386 not installed
  1010. libkf5iconthemes-bin:i386 not installed
  1011. libkf5iconthemes5:i386 not installed
  1012. libkf5itemviews5:i386 not installed
  1013. libkf5jobwidgets5:i386 not installed
  1014. libkf5js5:i386 not installed
  1015. libkf5kdegames7:i386 not installed
  1016. libkf5khtml-bin:i386 not installed
  1017. libkf5khtml5:i386 not installed
  1018. libkf5kiocore5:i386 not installed
  1019. libkf5kiontlm5:i386 not installed
  1020. libkf5kiowidgets5:i386 not installed
  1021. libkf5newstuff5:i386 not installed
  1022. libkf5notifications5:i386 not installed
  1023. libkf5package5:i386 not installed
  1024. libkf5parts-plugins:i386 not installed
  1025. libkf5parts5:i386 not installed
  1026. libkf5service-bin:i386 not installed
  1027. libkf5service5:i386 not installed
  1028. libkf5solid5:i386 not installed
  1029. libkf5sonnetcore5:i386 not installed
  1030. libkf5sonnetui5:i386 not installed
  1031. libkf5textwidgets5:i386 not installed
  1032. libkf5wallet-bin:i386 not installed
  1033. libkf5wallet5:i386 not installed
  1034. libkf5widgetsaddons5:i386 not installed
  1035. libkf5windowsystem5:i386 not installed
  1036. libkf5xmlgui-bin:i386 not installed
  1037. libkf5xmlgui5:i386 not installed
  1038. libkfile4:i386 not installed
  1039. libkhtml5:i386 not installed
  1040. libkidletime4:i386 not installed
  1041. libkio5:i386 not installed
  1042. libkjsapi4:i386 not installed
  1043. libkjsembed4:i386 not installed
  1044. libklibc:i386 not installed
  1045. libkmediaplayer4:i386 not installed
  1046. libkmod2:i386 not installed
  1047. libknewstuff3-4:i386 not installed
  1048. libknotifyconfig4:i386 not installed
  1049. libkntlm4:i386 not installed
  1050. libkparts4:i386 not installed
  1051. libkpathsea6:i386 not installed
  1052. libkpty4:i386 not installed
  1053. libkrb5-dev:i386 not installed
  1054. libkrosscore4:i386 not installed
  1055. libksba8:i386 not installed
  1056. libktexteditor4:i386 not installed
  1057. libkwalletbackend5-5:i386 not installed
  1058. libkxmlrpcclient4:i386 not installed
  1059. liblangtag1:i386 not installed
  1060. liblapack3:i386 not installed
  1061. liblcms1:amd64 1.19.dfsg-1.2 installed: No available version in archive
  1062. liblcms1:i386 1.19.dfsg-1.2 installed: No available version in archive
  1063. liblcms2-utils:i386 not installed
  1064. libldap2-dev:i386 not installed
  1065. libldb1:i386 not installed
  1066. liblept3:amd64 1.69-3.1 installed: No available version in archive
  1067. liblept5:i386 not installed
  1068. libleptonica-dev:i386 not installed
  1069. liblightdm-gobject-1-0:i386 not installed
  1070. liblilv-0-0:i386 not installed
  1071. liblinear3:i386 not installed
  1072. liblinphone4:amd64 3.5.2-10 installed: No available version in archive
  1073. liblinphone5:i386 not installed
  1074. liblirc-client0:i386 not installed
  1075. liblirc-dev:i386 not installed
  1076. liblirc0:i386 not installed
  1077. liblircclient-dev:i386 not installed
  1078. liblist-moreutils-perl:i386 not installed
  1079. liblivemedia57:i386 not installed
  1080. liblo-dev:i386 not installed
  1081. liblo7:i386 not installed
  1082. liblocale-gettext-perl:i386 not installed
  1083. liblockfile-bin:i386 not installed
  1084. liblockfile1:i386 not installed
  1085. liblogging-stdlog0:i386 not installed
  1086. liblognorm5:i386 not installed
  1087. libloudmouth1-0:i386 not installed
  1088. liblouis12:i386 not installed
  1089. liblouisutdml-bin:i386 not installed
  1090. liblouisutdml7:i386 not installed
  1091. liblqr-1-0:i386 not installed
  1092. liblrdf0:i386 not installed
  1093. liblrdf0-dev:i386 not installed
  1094. libltdl-dev:i386 not installed
  1095. liblua5.1-0:i386 not installed
  1096. liblua5.2-0:i386 not installed
  1097. liblua5.3-0:i386 not installed
  1098. liblvm2app2.2:i386 not installed
  1099. liblvm2cmd2.02:i386 not installed
  1100. liblwres141:i386 not installed
  1101. liblwres80:amd64 1:9.8.4.dfsg.P1-6+nmu2+deb7u4 installed: No available version in archive
  1102. liblzo2-2:i386 not installed
  1103. libmad0:i386 not installed
  1104. libmagic-mgc:i386 not installed
  1105. libmagic1:i386 not installed
  1106. libmagick++-6.q16-7:i386 not installed
  1107. libmagick++5:amd64 8:6.7.7.10-5+deb7u3 installed: No available version in archive
  1108. libmagickcore-6.q16-3:i386 not installed
  1109. libmagickcore-6.q16-3-extra:i386 not installed
  1110. libmagickcore5:amd64 8:6.7.7.10-5+deb7u3 installed: No available version in archive
  1111. libmagickcore5-extra:amd64 8:6.7.7.10-5+deb7u3 installed: No available version in archive
  1112. libmagickwand-6.q16-3:i386 not installed
  1113. libmagickwand5:amd64 8:6.7.7.10-5+deb7u3 installed: No available version in archive
  1114. libmariadbclient18:i386 not installed
  1115. libmate-panel-applet-4-1:i386 not installed
  1116. libmatroska5:amd64 1.3.0-2 installed: No available version in archive
  1117. libmatroska6v5:i386 not installed
  1118. libmbim-glib4:i386 not installed
  1119. libmbim-proxy:i386 not installed
  1120. libmediaart-2.0-0:i386 not installed
  1121. libmediastreamer-base3:i386 not installed
  1122. libmediastreamer1:amd64 3.5.2-10 installed: No available version in archive
  1123. libmenu-cache-bin:i386 not installed
  1124. libmenu-cache3:i386 not installed
  1125. libmetacity1:i386 not installed
  1126. libmetis5:i386 not installed
  1127. libmhash2:i386 not installed
  1128. libmikmod2:amd64 3.1.12-5 installed: No available version in archive
  1129. libmikmod3:i386 not installed
  1130. libminizip1:i386 not installed
  1131. libmjpegutils-2.1-0:i386 not installed
  1132. libmm-glib0:i386 not installed
  1133. libmms0:i386 not installed
  1134. libmng1:i386 not installed
  1135. libmnl0:i386 not installed
  1136. libmodplug1:i386 not installed
  1137. libmozjs-24-0:i386 not installed
  1138. libmozjs10d:amd64 10.0.12esr-1 installed: No available version in archive
  1139. libmozjs185-1.0:i386 not installed
  1140. libmp3lame0:i386 not installed
  1141. libmpc2:amd64 0.9-4 installed: No available version in archive
  1142. libmpc3:i386 not installed
  1143. libmpcdec6:i386 not installed
  1144. libmpdec2:i386 not installed
  1145. libmpeg2-4:i386 not installed
  1146. libmpeg2encpp-2.1-0:i386 not installed
  1147. libmpfr4:i386 not installed
  1148. libmplex2-2.1-0:i386 not installed
  1149. libmpx2:i386 not installed
  1150. libmspack0:i386 not installed
  1151. libmspub-0.1-1:i386 not installed
  1152. libmtdev1:i386 not installed
  1153. libmtp-runtime:i386 not installed
  1154. libmtp9:i386 not installed
  1155. libmutter0i:i386 not installed
  1156. libmwaw-0.3-3:i386 not installed
  1157. libmx-bin:i386 not installed
  1158. libmythes-1.2-0:i386 not installed
  1159. libnautilus-extension1a:i386 not installed
  1160. libncursesw5:i386 not installed
  1161. libndp0:i386 not installed
  1162. libneon27-gnutls:i386 not installed
  1163. libnepomuk4:i386 not installed
  1164. libnepomukquery4a:i386 not installed
  1165. libnepomukutils4:i386 not installed
  1166. libnet-dbus-perl:i386 not installed
  1167. libnet-ssleay-perl:i386 not installed
  1168. libnetfilter-conntrack3:i386 not installed
  1169. libnetpbm10:i386 not installed
  1170. libnewt0.52:i386 not installed
  1171. libnfnetlink0:i386 not installed
  1172. libnfs8:i386 not installed
  1173. libnfsidmap2:i386 not installed
  1174. libnghttp2-14:i386 not installed
  1175. libnih-dbus1:i386 not installed
  1176. libnih1:i386 not installed
  1177. libnl-3-200:i386 not installed
  1178. libnl-genl-3-200:i386 not installed
  1179. libnl-route-3-200:i386 not installed
  1180. libnm-glib4:i386 not installed
  1181. libnm-gtk0:i386 not installed
  1182. libnm-util2:i386 not installed
  1183. libnm0:i386 not installed
  1184. libnma0:i386 not installed
  1185. libnotify4:i386 not installed
  1186. libnotmuch4:i386 not installed
  1187. libnpth0:i386 not installed
  1188. libnspr4:i386 not installed
  1189. libnss-mdns:i386 not installed
  1190. libnss-myhostname:i386 not installed
  1191. libnss3:i386 not installed
  1192. libntfs-3g871:i386 not installed
  1193. libntrack-qt4-1:i386 not installed
  1194. libntrack0:i386 not installed
  1195. libnuma1:i386 not installed
  1196. liboauth0:i386 not installed
  1197. libode1sp:amd64 2:0.11.1-4.1 installed: No available version in archive
  1198. libodfgen-0.1-1:i386 not installed
  1199. libofa0:i386 not installed
  1200. libogg-dev:i386 not installed
  1201. libopal3.10.10:i386 not installed
  1202. libopal3.10.4:amd64 3.10.4~dfsg-3 installed: No available version in archive
  1203. libopencore-amrnb0:i386 not installed
  1204. libopencore-amrwb0:i386 not installed
  1205. libopencv-calib3d2.4v5:i386 not installed
  1206. libopencv-core2.4v5:i386 not installed
  1207. libopencv-features2d2.4v5:i386 not installed
  1208. libopencv-flann2.4v5:i386 not installed
  1209. libopencv-highgui2.4-deb0:i386 not installed
  1210. libopencv-imgproc2.4v5:i386 not installed
  1211. libopencv-objdetect2.4v5:i386 not installed
  1212. libopencv-video2.4v5:i386 not installed
  1213. libopenexr22:i386 not installed
  1214. libopenexr6:amd64 1.6.1-8 installed: No available version in archive
  1215. libopenjp2-7:i386 not installed
  1216. libopenjpeg2:amd64 1.3+dfsg-4.8 installed: No available version in archive
  1217. libopenmpt-modplug1:i386 not installed
  1218. libopenmpt0:i386 not installed
  1219. libopus0:i386 not installed
  1220. libopusfile0:i386 not installed
  1221. liborbit-2-0:i386 not installed
  1222. liborbit2:i386 not installed
  1223. liborc-0.4-0:i386 not installed
  1224. liborc-0.4-dev:i386 not installed
  1225. liborc-0.4-dev-bin:i386 not installed
  1226. liborcus-0.11-0:i386 not installed
  1227. libortp8:amd64 3.5.2-10 installed: No available version in archive
  1228. libortp9:i386 not installed
  1229. libosip2-11:i386 not installed
  1230. libosip2-7:amd64 3.6.0-4 installed: No available version in archive
  1231. libotr2:amd64 3.2.1-1+deb7u1 installed: No available version in archive
  1232. libotr5:i386 not installed
  1233. libout123-0:i386 not installed
  1234. libp11-kit-dev:i386 not installed
  1235. libpackagekit-glib2-18:i386 not installed
  1236. libpagemaker-0.0-0:i386 not installed
  1237. libpam-cap:i386 not installed
  1238. libpam-ck-connector:i386 not installed
  1239. libpam-gnome-keyring:i386 not installed
  1240. libpam-modules:i386 not installed
  1241. libpam-modules-bin:i386 not installed
  1242. libpam-systemd:i386 not installed
  1243. libpam0g:i386 not installed
  1244. libpanel-applet0:i386 not installed
  1245. libpango-1.0-0:i386 not installed
  1246. libpango-perl:i386 not installed
  1247. libpango1.0-0:i386 not installed
  1248. libpango1.0-dev:i386 not installed
  1249. libpangocairo-1.0-0:i386 not installed
  1250. libpangoft2-1.0-0:i386 not installed
  1251. libpangomm-1.4-1v5:i386 not installed
  1252. libpangox-1.0-0:i386 not installed
  1253. libpangoxft-1.0-0:i386 not installed
  1254. libpaper-utils:i386 not installed
  1255. libpaper1:i386 not installed
  1256. libparams-classify-perl:i386 not installed
  1257. libparams-validate-perl:i386 not installed
  1258. libparted-fs-resize0:i386 not installed
  1259. libparted0debian1:amd64 2.3-12 installed: No available version in archive
  1260. libparted2:i386 not installed
  1261. libpci3:i386 not installed
  1262. libpcre16-3:i386 not installed
  1263. libpcre2-8-0:i386 not installed
  1264. libpcre3-dev:i386 not installed
  1265. libpcre32-3:i386 not installed
  1266. libpcrecpp0v5:i386 not installed
  1267. libpcsclite1:i386 not installed
  1268. libpeas-1.0-0:i386 not installed
  1269. libperl5.24:i386 not installed
  1270. libperlio-gzip-perl:i386 not installed
  1271. libpgm-5.2-0:i386 not installed
  1272. libphodav-2.0-0:i386 not installed
  1273. libphonenumber7:i386 not installed
  1274. libphonon4:i386 not installed
  1275. libphonon4qt5-4:i386 not installed
  1276. libphysfs1:i386 not installed
  1277. libpipeline1:i386 not installed
  1278. libpixman-1-0:i386 not installed
  1279. libpixman-1-dev:i386 not installed
  1280. libpkcs11-helper1:i386 not installed
  1281. libplasma3:i386 not installed
  1282. libplist1:amd64 1.8-1 installed: No available version in archive
  1283. libplist3:i386 not installed
  1284. libplot2c2:i386 not installed
  1285. libplymouth4:i386 not installed
  1286. libpng-dev:i386 not installed
  1287. libpng12-0:amd64 1.2.50-2+deb8u3 installed: No available version in archive
  1288. libpocketsphinx3:i386 not installed
  1289. libpolkit-agent-1-0:i386 not installed
  1290. libpolkit-backend-1-0:i386 not installed
  1291. libpolkit-gobject-1-0:i386 not installed
  1292. libpolkit-qt-1-1:i386 not installed
  1293. libpolkit-qt5-1-1:i386 not installed
  1294. libpoppler-glib8:i386 not installed
  1295. libpoppler-qt4-4:i386 not installed
  1296. libpoppler-qt5-1:i386 not installed
  1297. libpoppler19:amd64 0.18.4-6 installed: No available version in archive
  1298. libpoppler64:i386 not installed
  1299. libpopt0:i386 not installed
  1300. libportaudio2:i386 not installed
  1301. libportmidi0:i386 not installed
  1302. libportsmf0:i386 not installed
  1303. libpostproc52:amd64 6:0.git20120821-4 installed: No available version in archive
  1304. libpostproc54:i386 not installed
  1305. libpotrace0:i386 not installed
  1306. libpq5:i386 not installed
  1307. libprocps0:amd64 1:3.3.3-3 installed: No available version in archive
  1308. libprocps6:i386 not installed
  1309. libprotobuf10:i386 not installed
  1310. libproxy-tools:i386 not installed
  1311. libproxy0:amd64 0.3.1-6 installed: No available version in archive
  1312. libproxy1v5:i386 not installed
  1313. libpsl5:i386 not installed
  1314. libpst4:i386 not installed
  1315. libpstoedit0c2a:i386 not installed
  1316. libpt2.10.11:i386 not installed
  1317. libpt2.10.4:amd64 2.10.4~dfsg-1 installed: No available version in archive
  1318. libptexenc1:i386 not installed
  1319. libpthread-stubs0:amd64 0.3-3 installed: No available version in archive
  1320. libpthread-stubs0-dev:i386 not installed
  1321. libpulse-dev:i386 not installed
  1322. libpulse-mainloop-glib0:i386 not installed
  1323. libpulsedsp:i386 not installed
  1324. libpwquality1:i386 not installed
  1325. libpython-all-dev:i386 not installed
  1326. libpython-dev:i386 not installed
  1327. libpython-stdlib:i386 not installed
  1328. libpython2.7:i386 not installed
  1329. libpython2.7-dev:i386 not installed
  1330. libpython2.7-minimal:i386 not installed
  1331. libpython2.7-stdlib:i386 not installed
  1332. libpython3-dev:i386 not installed
  1333. libpython3-stdlib:i386 not installed
  1334. libpython3.2:amd64 3.2.3-7 installed: No available version in archive
  1335. libpython3.5:i386 not installed
  1336. libpython3.5-dev:i386 not installed
  1337. libpython3.5-minimal:i386 not installed
  1338. libpython3.5-stdlib:i386 not installed
  1339. libqca2:i386 not installed
  1340. libqca2-plugins:i386 not installed
  1341. libqcustomplot1.3:i386 not installed
  1342. libqmi-glib5:i386 not installed
  1343. libqmi-proxy:i386 not installed
  1344. libqpdf17:i386 not installed
  1345. libqqwing2v5:i386 not installed
  1346. libqrencode3:i386 not installed
  1347. libqt4-dbus:i386 not installed
  1348. libqt4-declarative:i386 not installed
  1349. libqt4-designer:i386 not installed
  1350. libqt4-dev:i386 not installed
  1351. libqt4-dev-bin:i386 not installed
  1352. libqt4-help:i386 not installed
  1353. libqt4-network:i386 not installed
  1354. libqt4-opengl:i386 not installed
  1355. libqt4-opengl-dev:i386 not installed
  1356. libqt4-qt3support:i386 not installed
  1357. libqt4-script:i386 not installed
  1358. libqt4-scripttools:i386 not installed
  1359. libqt4-sql:i386 not installed
  1360. libqt4-sql-mysql:i386 not installed
  1361. libqt4-svg:i386 not installed
  1362. libqt4-test:i386 not installed
  1363. libqt4-xmlpatterns:i386 not installed
  1364. libqt5concurrent5:i386 not installed
  1365. libqt5core5a:i386 not installed
  1366. libqt5dbus5:i386 not installed
  1367. libqt5gui5:i386 not installed
  1368. libqt5network5:i386 not installed
  1369. libqt5printsupport5:i386 not installed
  1370. libqt5qml5:i386 not installed
  1371. libqt5quick5:i386 not installed
  1372. libqt5quickwidgets5:i386 not installed
  1373. libqt5scintilla2-12v5:i386 not installed
  1374. libqt5script5:i386 not installed
  1375. libqt5sql5:i386 not installed
  1376. libqt5sql5-sqlite:i386 not installed
  1377. libqt5svg5:i386 not installed
  1378. libqt5test5:i386 not installed
  1379. libqt5widgets5:i386 not installed
  1380. libqt5x11extras5:i386 not installed
  1381. libqt5xml5:i386 not installed
  1382. libqtgui4:i386 not installed
  1383. libqtwebkit4:i386 not installed
  1384. libquadmath0:i386 not installed
  1385. libquvi-0.9-0.9.3:i386 not installed
  1386. libraptor2-0:i386 not installed
  1387. libraptor2-dev:i386 not installed
  1388. librarian0:i386 not installed
  1389. librasqal3:i386 not installed
  1390. libraw1394-11:i386 not installed
  1391. libraw15:i386 not installed
  1392. librcc0:i386 not installed
  1393. librcd0:i386 not installed
  1394. librdf0:i386 not installed
  1395. libre2-3:i386 not installed
  1396. libreadline-java:i386 not installed
  1397. libreadline5:i386 not installed
  1398. libreadline6:amd64 6.3-8+b3 installed: No available version in archive
  1399. libreadline7:i386 not installed
  1400. librecode0:i386 not installed
  1401. libreoffice:i386 not installed
  1402. libreoffice-avmedia-backend-gstreamer:i386 not installed
  1403. libreoffice-base:i386 not installed
  1404. libreoffice-base-core:i386 not installed
  1405. libreoffice-base-drivers:i386 not installed
  1406. libreoffice-calc:i386 not installed
  1407. libreoffice-core:i386 not installed
  1408. libreoffice-draw:i386 not installed
  1409. libreoffice-emailmerge:all 1:4.3.3-2+deb8u7 installed: No available version in archive
  1410. libreoffice-evolution:i386 not installed
  1411. libreoffice-gnome:i386 not installed
  1412. libreoffice-gtk2:i386 not installed
  1413. libreoffice-gtk3:i386 not installed
  1414. libreoffice-impress:i386 not installed
  1415. libreoffice-math:i386 not installed
  1416. libreoffice-ogltrans:i386 not installed
  1417. libreoffice-pdfimport:i386 not installed
  1418. libreoffice-report-builder-bin:i386 not installed
  1419. libreoffice-sdbc-hsqldb:i386 not installed
  1420. libreoffice-sdbc-postgresql:i386 not installed
  1421. libreoffice-systray:i386 not installed
  1422. libreoffice-writer:i386 not installed
  1423. libresid-builder0c2a:i386 not installed
  1424. librest-0.7-0:i386 not installed
  1425. librest-extras-0.7-0:i386 not installed
  1426. librevenge-0.0-0:i386 not installed
  1427. librsvg2-2:i386 not installed
  1428. librsvg2-common:i386 not installed
  1429. librtmp0:amd64 2.4+20111222.git4e06e21-1 installed: No available version in archive
  1430. librtmp1:i386 not installed
  1431. librubberband2:i386 not installed
  1432. libruby1.9.1:amd64 1.9.3.194-8.1+deb7u5 installed: No available version in archive
  1433. libruby2.1:amd64 2.1.5-2+deb8u3 installed: No available version in archive
  1434. libruby2.3:i386 not installed
  1435. librygel-core-2.6-2:i386 not installed
  1436. librygel-db-2.6-2:i386 not installed
  1437. librygel-renderer-2.6-2:i386 not installed
  1438. librygel-server-2.6-2:i386 not installed
  1439. libsac-java-gcj:i386 not installed
  1440. libsamplerate0:i386 not installed
  1441. libsamplerate0-dev:i386 not installed
  1442. libsane:i386 not installed
  1443. libsane-extras:i386 not installed
  1444. libsane-extras-common:i386 not installed
  1445. libsbc-dev:i386 not installed
  1446. libsbc1:i386 not installed
  1447. libsbsms10:i386 not installed
  1448. libschroedinger-1.0-0:amd64 1.0.11-2.1 installed: No available version in archive
  1449. libsdl-image1.2:i386 not installed
  1450. libsdl-mixer1.2:i386 not installed
  1451. libsdl-net1.2:i386 not installed
  1452. libsdl-ttf2.0-0:i386 not installed
  1453. libsdl-ttf2.0-dev:i386 not installed
  1454. libsdl1.2-dev:i386 not installed
  1455. libsdl1.2debian:i386 not installed
  1456. libsdl2-2.0-0:i386 not installed
  1457. libsdl2-dev:i386 not installed
  1458. libsdl2-image-2.0-0:i386 not installed
  1459. libsdl2-mixer-2.0-0:i386 not installed
  1460. libsdl2-net-2.0-0:i386 not installed
  1461. libsdl2-ttf-2.0-0:i386 not installed
  1462. libsdl2-ttf-dev:i386 not installed
  1463. libseccomp2:i386 not installed
  1464. libsecret-1-0:i386 not installed
  1465. libseed-gtk3-0:amd64 3.2.0-2 installed: No available version in archive
  1466. libsemanage1:i386 not installed
  1467. libsepol1:i386 not installed
  1468. libserd-0-0:i386 not installed
  1469. libservlet2.5-java:all 6.0.45+dfsg-1~deb8u1 installed: No available version in archive
  1470. libsgutils2-2:i386 not installed
  1471. libshine3:i386 not installed
  1472. libshout3:i386 not installed
  1473. libsidplay1v5:i386 not installed
  1474. libsidplay2:i386 not installed
  1475. libsidutils0:i386 not installed
  1476. libsigc++-2.0-0v5:i386 not installed
  1477. libsigsegv2:i386 not installed
  1478. libslang2:i386 not installed
  1479. libslang2-dev:i386 not installed
  1480. libslp1:amd64 1.2.1-10+deb8u1 installed: No available version in archive
  1481. libsm-dev:i386 not installed
  1482. libsmartcols1:i386 not installed
  1483. libsmbclient:i386 not installed
  1484. libsmpeg0:i386 not installed
  1485. libsnappy1v5:i386 not installed
  1486. libsndfile1-dev:i386 not installed
  1487. libsndio-dev:i386 not installed
  1488. libsnmp30:i386 not installed
  1489. libsocialweb-client2:i386 not installed
  1490. libsocialweb-service:i386 not installed
  1491. libsocialweb0:i386 not installed
  1492. libsocket-perl:i386 not installed
  1493. libsocket6-perl:i386 not installed
  1494. libsodium18:i386 not installed
  1495. libsolid4:i386 not installed
  1496. libsoprano4:i386 not installed
  1497. libsord-0-0:i386 not installed
  1498. libsoundtouch1:i386 not installed
  1499. libsoup-gnome2.4-1:i386 not installed
  1500. libsoup2.4-1:i386 not installed
  1501. libsox-fmt-alsa:i386 not installed
  1502. libsox-fmt-base:i386 not installed
  1503. libsox2:i386 not installed
  1504. libsoxr-dev:i386 not installed
  1505. libsoxr-lsr0:i386 not installed
  1506. libsoxr0:i386 not installed
  1507. libspandsp2:i386 not installed
  1508. libspectre1:i386 not installed
  1509. libspeex-dev:i386 not installed
  1510. libspeex1:i386 not installed
  1511. libspeexdsp-dev:i386 not installed
  1512. libspeexdsp1:i386 not installed
  1513. libsphinxbase-dev:i386 not installed
  1514. libsphinxbase3:i386 not installed
  1515. libspice-client-glib-2.0-8:i386 not installed
  1516. libspice-client-gtk-3.0-5:i386 not installed
  1517. libsqlite3-0:i386 not installed
  1518. libsratom-0-0:i386 not installed
  1519. libsrtp0:i386 not installed
  1520. libss2:i386 not installed
  1521. libssh-4:i386 not installed
  1522. libssh-gcrypt-4:i386 not installed
  1523. libssh2-1:i386 not installed
  1524. libssh2-1-dev:i386 not installed
  1525. libssl-dev:i386 not installed
  1526. libssl1.0.0:amd64 1.0.1t-1+deb8u6 installed: No available version in archive
  1527. libssl1.0.2:i386 not installed
  1528. libstartup-notification0:i386 not installed
  1529. libstdc++-4.9-dev:amd64 4.9.2-10 installed: No available version in archive
  1530. libstdc++-6-dev:i386 not installed
  1531. libstemmer0d:i386 not installed
  1532. libsub-name-perl:i386 not installed
  1533. libsubunit-dev:i386 not installed
  1534. libsubunit0:i386 not installed
  1535. libsuil-0-0:i386 not installed
  1536. libsuitesparseconfig4:i386 not installed
  1537. libswresample2:i386 not installed
  1538. libswscale2:amd64 6:0.8.17-1 installed: No available version in archive
  1539. libswscale4:i386 not installed
  1540. libsynctex1:i386 not installed
  1541. libsystemd-daemon0:amd64 215-17+deb8u7 installed: No available version in archive
  1542. libsystemd-dev:i386 not installed
  1543. libsystemd-login0:amd64 215-17+deb8u7 installed: No available version in archive
  1544. libt1-5:amd64 5.1.2-3.6 installed: No available version in archive
  1545. libtag1v5:i386 not installed
  1546. libtag1v5-vanilla:i386 not installed
  1547. libtagc0:i386 not installed
  1548. libtalloc2:i386 not installed
  1549. libtar0:i386 not installed
  1550. libtasn1-3:amd64 2.13-2+deb7u2 installed: No available version in archive
  1551. libtasn1-3:i386 2.13-2+deb7u2 installed: No available version in archive
  1552. libtasn1-3-dev:amd64 2.13-2+deb7u2 installed: No available version in archive
  1553. libtbb2:i386 not installed
  1554. libtcl8.5:i386 not installed
  1555. libtcl8.6:i386 not installed
  1556. libtdb-dev:i386 not installed
  1557. libtdb1:i386 not installed
  1558. libteamdctl0:i386 not installed
  1559. libtelepathy-glib0:i386 not installed
  1560. libtelepathy-logger2:amd64 0.4.0-1 installed: No available version in archive
  1561. libtelepathy-logger3:i386 not installed
  1562. libterm-readkey-perl:i386 not installed
  1563. libtesseract3:i386 not installed
  1564. libtevent0:i386 not installed
  1565. libtexlua52:i386 not installed
  1566. libtexluajit2:i386 not installed
  1567. libtext-charwidth-perl:i386 not installed
  1568. libtext-iconv-perl:i386 not installed
  1569. libthai0:i386 not installed
  1570. libtheora0:i386 not installed
  1571. libthreadweaver4:i386 not installed
  1572. libtidy-0.99-0:amd64 20091223cvs-1.4+deb8u1 installed: No available version in archive
  1573. libtiff4:amd64 3.9.6-11 installed: No available version in archive
  1574. libtiff4:i386 3.9.6-11 installed: No available version in archive
  1575. libtinyxml2-4:i386 not installed
  1576. libtinyxml2.6.2v5:i386 not installed
  1577. libtirpc1:i386 not installed
  1578. libtk8.5:i386 not installed
  1579. libtk8.6:i386 not installed
  1580. libtokyocabinet9:i386 not installed
  1581. libtorrent19:i386 not installed
  1582. libtotem-plparser18:i386 not installed
  1583. libtotem0:i386 not installed
  1584. libtracker-control-1.0-0:i386 not installed
  1585. libtracker-miner-0.14-0:amd64 0.14.1-3 installed: No available version in archive
  1586. libtracker-sparql-0.14-0:amd64 0.14.1-3 installed: No available version in archive
  1587. libtracker-sparql-1.0-0:i386 not installed
  1588. libts-0.0-0:amd64 1.0-11 installed: No available version in archive
  1589. libtumbler-1-0:i386 not installed
  1590. libturbojpeg0:i386 not installed
  1591. libtwolame0:i386 not installed
  1592. libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1 installed: No available version in archive
  1593. libtxc-dxtn-s2tc0:i386 0~git20131104-1.1 installed: No available version in archive
  1594. libubsan0:i386 not installed
  1595. libudev-dev:i386 not installed
  1596. libudev0:amd64 175-7.2 installed: No available version in archive
  1597. libudev1:i386 not installed
  1598. libudisks2-0:i386 not installed
  1599. libumfpack5:i386 not installed
  1600. libumfpack5.4.0:amd64 1:3.4.0-3 installed: No available version in archive
  1601. libuniconf4.6:i386 not installed
  1602. libunique-1.0-0:i386 not installed
  1603. libunistring0:i386 not installed
  1604. libunwind8:i386 not installed
  1605. libupnp6:i386 not installed
  1606. libupower-glib1:amd64 0.9.17-1 installed: No available version in archive
  1607. libupower-glib3:i386 not installed
  1608. libusageenvironment3:i386 not installed
  1609. libusb-0.1-4:i386 not installed
  1610. libusb-1.0-0:i386 not installed
  1611. libusbmuxd1:amd64 1.0.7-2 installed: No available version in archive
  1612. libusbmuxd4:i386 not installed
  1613. libusbredirhost1:i386 not installed
  1614. libusbredirparser1:i386 not installed
  1615. libustr-1.0-1:i386 not installed
  1616. libutempter0:i386 not installed
  1617. libuuid-perl:i386 not installed
  1618. libva-drm1:i386 not installed
  1619. libva-wayland1:i386 not installed
  1620. libva-x11-1:i386 not installed
  1621. libva1:i386 not installed
  1622. libvamp-hostsdk3v5:i386 not installed
  1623. libvcdinfo0:i386 not installed
  1624. libvdpau-va-gl1:i386 not installed
  1625. libvdpau1:i386 not installed
  1626. libvirtodbc0:i386 not installed
  1627. libvisio-0.0-0:amd64 0.0.17-1 installed: No available version in archive
  1628. libvisio-0.1-1:i386 not installed
  1629. libvisual-0.4-0:i386 not installed
  1630. libvisual-0.4-plugins:i386 not installed
  1631. libvlc-bin:i386 not installed
  1632. libvlc5:i386 not installed
  1633. libvlccore8:i386 not installed
  1634. libvo-aacenc0:i386 not installed
  1635. libvo-amrwbenc0:i386 not installed
  1636. libvorbis-dev:i386 not installed
  1637. libvorbisfile3:i386 not installed
  1638. libvpx1:amd64 1.3.0-3 installed: No available version in archive
  1639. libvpx4:i386 not installed
  1640. libvte-2.90-9:amd64 1:0.36.3-1 installed: No available version in archive
  1641. libvte-2.90-common:all 1:0.36.3-1 installed: No available version in archive
  1642. libvte-2.91-0:i386 not installed
  1643. libvte9:i386 not installed
  1644. libwacom-bin:i386 not installed
  1645. libwacom2:i386 not installed
  1646. libwavpack1:i386 not installed
  1647. libwayland-bin:i386 not installed
  1648. libwayland-client0:i386 not installed
  1649. libwayland-cursor0:i386 not installed
  1650. libwayland-dev:i386 not installed
  1651. libwayland-egl1-mesa:i386 not installed
  1652. libwayland-server0:i386 not installed
  1653. libwbclient0:i386 not installed
  1654. libwebkit2gtk-4.0-37:i386 not installed
  1655. libwebkitgtk-1.0-0:i386 not installed
  1656. libwebp2:amd64 0.1.3-3+nmu1 installed: No available version in archive
  1657. libwebp6:i386 not installed
  1658. libwebpdemux2:i386 not installed
  1659. libwebpmux2:i386 not installed
  1660. libwebrtc-audio-processing-dev:i386 not installed
  1661. libwebrtc-audio-processing1:i386 not installed
  1662. libwildmidi2:i386 not installed
  1663. libwine:amd64 not installed
  1664. libwine-alsa:i386 1.6.2-20 installed: No available version in archive
  1665. libwine-bin:i386 1.6.2-20 installed: No available version in archive
  1666. libwine-gecko-1.4:all 1.4+dfsg1-3 installed: No available version in archive
  1667. libwine-gl:i386 1.6.2-20 installed: No available version in archive
  1668. libwinpr-crt0.1:i386 not installed
  1669. libwinpr-crypto0.1:i386 not installed
  1670. libwinpr-dsparse0.1:i386 not installed
  1671. libwinpr-environment0.1:i386 not installed
  1672. libwinpr-file0.1:i386 not installed
  1673. libwinpr-handle0.1:i386 not installed
  1674. libwinpr-heap0.1:i386 not installed
  1675. libwinpr-input0.1:i386 not installed
  1676. libwinpr-interlocked0.1:i386 not installed
  1677. libwinpr-library0.1:i386 not installed
  1678. libwinpr-path0.1:i386 not installed
  1679. libwinpr-pool0.1:i386 not installed
  1680. libwinpr-registry0.1:i386 not installed
  1681. libwinpr-rpc0.1:i386 not installed
  1682. libwinpr-sspi0.1:i386 not installed
  1683. libwinpr-synch0.1:i386 not installed
  1684. libwinpr-sysinfo0.1:i386 not installed
  1685. libwinpr-thread0.1:i386 not installed
  1686. libwinpr-utils0.1:i386 not installed
  1687. libwmf-bin:i386 not installed
  1688. libwmf0.2-7:i386 not installed
  1689. libwnck-3-0:i386 not installed
  1690. libwnck22:i386 not installed
  1691. libwpd-0.10-10:i386 not installed
  1692. libwpd-0.9-9:amd64 0.9.4-3 installed: No available version in archive
  1693. libwpg-0.2-2:amd64 0.2.1-1 installed: No available version in archive
  1694. libwpg-0.3-3:i386 not installed
  1695. libwps-0.2-2:amd64 0.2.7-1 installed: No available version in archive
  1696. libwps-0.4-4:i386 not installed
  1697. libwrap0-dev:i386 not installed
  1698. libwvstreams4.6-base:i386 not installed
  1699. libwvstreams4.6-extras:i386 not installed
  1700. libwxbase2.8-0:amd64 2.8.12.1-12 installed: No available version in archive
  1701. libwxbase3.0-0v5:i386 not installed
  1702. libwxgtk2.8-0:amd64 2.8.12.1-12 installed: No available version in archive
  1703. libwxgtk3.0-0v5:i386 not installed
  1704. libx11-dev:i386 not installed
  1705. libx11-xcb-dev:i386 not installed
  1706. libx264-123:amd64 2:0.123.2189+git35cf912-1 installed: No available version in archive
  1707. libx264-148:i386 not installed
  1708. libx265-95:i386 not installed
  1709. libx86-1:i386 not installed
  1710. libxapian22:amd64 1.2.19-1+deb8u1 installed: No available version in archive
  1711. libxapian30:i386 not installed
  1712. libxatracker2:i386 not installed
  1713. libxau-dev:i386 not installed
  1714. libxaw7:i386 not installed
  1715. libxcb-cursor0:i386 not installed
  1716. libxcb-dri2-0-dev:i386 not installed
  1717. libxcb-dri3-dev:i386 not installed
  1718. libxcb-glx0-dev:i386 not installed
  1719. libxcb-icccm4:i386 not installed
  1720. libxcb-image0:i386 not installed
  1721. libxcb-keysyms1:i386 not installed
  1722. libxcb-present-dev:i386 not installed
  1723. libxcb-randr0:i386 not installed
  1724. libxcb-randr0-dev:i386 not installed
  1725. libxcb-render-util0:i386 not installed
  1726. libxcb-render0:i386 not installed
  1727. libxcb-render0-dev:i386 not installed
  1728. libxcb-res0:i386 not installed
  1729. libxcb-shape0:i386 not installed
  1730. libxcb-shape0-dev:i386 not installed
  1731. libxcb-shm0:i386 not installed
  1732. libxcb-shm0-dev:i386 not installed
  1733. libxcb-sync-dev:i386 not installed
  1734. libxcb-util0:i386 not installed
  1735. libxcb-xfixes0:i386 not installed
  1736. libxcb-xfixes0-dev:i386 not installed
  1737. libxcb-xinerama0:i386 not installed
  1738. libxcb-xkb1:i386 not installed
  1739. libxcb-xrm0:i386 not installed
  1740. libxcb-xtest0:i386 not installed
  1741. libxcb-xv0:i386 not installed
  1742. libxcb1-dev:i386 not installed
  1743. libxcomposite-dev:i386 not installed
  1744. libxcursor-dev:i386 not installed
  1745. libxdamage-dev:i386 not installed
  1746. libxdg-basedir1:i386 not installed
  1747. libxdmcp-dev:i386 not installed
  1748. libxext-dev:i386 not installed
  1749. libxfce4ui-1-0:i386 not installed
  1750. libxfce4ui-2-0:i386 not installed
  1751. libxfce4util-bin:i386 not installed
  1752. libxfce4util7:i386 not installed
  1753. libxfconf-0-2:i386 not installed
  1754. libxfixes-dev:i386 not installed
  1755. libxfont1:i386 not installed
  1756. libxfont2:i386 not installed
  1757. libxfreerdp-client1.1:i386 not installed
  1758. libxft-dev:i386 not installed
  1759. libxft2:i386 not installed
  1760. libxi-dev:i386 not installed
  1761. libxinerama-dev:i386 not installed
  1762. libxkbcommon-dev:i386 not installed
  1763. libxkbcommon-x11-0:i386 not installed
  1764. libxkbcommon0:i386 not installed
  1765. libxkbfile1:i386 not installed
  1766. libxklavier16:i386 not installed
  1767. libxml-libxml-perl:i386 not installed
  1768. libxml-parser-perl:i386 not installed
  1769. libxml2-dev:i386 not installed
  1770. libxml2-utils:i386 not installed
  1771. libxmlrpc-core-c3:i386 not installed
  1772. libxmmsclient6:i386 not installed
  1773. libxmu6:i386 not installed
  1774. libxmuu1:i386 not installed
  1775. libxnvctrl0:i386 not installed
  1776. libxpm4:i386 not installed
  1777. libxrandr-dev:i386 not installed
  1778. libxrender-dev:i386 not installed
  1779. libxres1:i386 not installed
  1780. libxshmfence-dev:i386 not installed
  1781. libxslt1-dev:i386 not installed
  1782. libxss-dev:i386 not installed
  1783. libxss1:i386 not installed
  1784. libxt-dev:i386 not installed
  1785. libxt6:i386 not installed
  1786. libxtables12:i386 not installed
  1787. libxtst-dev:i386 not installed
  1788. libxv-dev:i386 not installed
  1789. libxv1:i386 not installed
  1790. libxvidcore4:i386 not installed
  1791. libxvmc1:i386 not installed
  1792. libxxf86dga1:i386 not installed
  1793. libxxf86vm-dev:i386 not installed
  1794. libyajl-dev:i386 not installed
  1795. libyajl2:i386 not installed
  1796. libyaml-0-2:i386 not installed
  1797. libyaml-libyaml-perl:i386 not installed
  1798. libyelp0:i386 not installed
  1799. libytnef0:i386 not installed
  1800. libzbar0:i386 not installed
  1801. libzeitgeist-2.0-0:i386 not installed
  1802. libzip4:i386 not installed
  1803. libzita-alsa-pcmi0:i386 not installed
  1804. libzita-resampler1:i386 not installed
  1805. libzmq5:i386 not installed
  1806. libzvbi0:i386 not installed
  1807. libzzip-0-13:i386 not installed
  1808. lightdm:i386 not installed
  1809. lightdm-gtk-greeter:i386 not installed
  1810. lightning:i386 not installed
  1811. lightsoff:i386 not installed
  1812. lilypond:amd64 2.18.2-4 installed: No available version in archive
  1813. lilypond-data:all 2.18.2-4 installed: No available version in archive
  1814. lilypond-doc:all 2.18.2-4 installed: No available version in archive
  1815. lilypond-doc-html:all 2.18.2-4 installed: No available version in archive
  1816. lilypond-doc-pdf:all 2.18.2-4 installed: No available version in archive
  1817. linphone:i386 not installed
  1818. linphone-nogtk:i386 not installed
  1819. linux-compiler-gcc-4.8-x86:amd64 3.16.43-2+deb8u1 installed: No available version in archive
  1820. linux-compiler-gcc-6-x86:i386 not installed
  1821. linux-headers-3.16.0-4-amd64:amd64 3.16.43-2+deb8u1 installed: No available version in archive
  1822. linux-headers-3.16.0-4-common:amd64 3.16.43-2+deb8u1 installed: No available version in archive
  1823. linux-headers-3.2.0-4-all-amd64:amd64 3.2.68-1+deb7u1 installed: No available version in archive
  1824. linux-headers-3.2.0-4-amd64:amd64 3.2.68-1+deb7u1 installed: No available version in archive
  1825. linux-headers-3.2.0-4-common:amd64 3.2.68-1+deb7u1 installed: No available version in archive
  1826. linux-headers-3.2.0-4-common-rt:amd64 3.2.68-1+deb7u1 installed: No available version in archive
  1827. linux-headers-3.2.0-4-rt-amd64:amd64 3.2.68-1+deb7u1 installed: No available version in archive
  1828. linux-image-3.16.0-4-amd64:amd64 3.16.43-2+deb8u1 installed: No available version in archive
  1829. linux-image-3.2.0-4-amd64:amd64 3.2.68-1+deb7u1 installed: No available version in archive
  1830. linux-kbuild-3.16:amd64 3.16.7-ckt20-1 installed: No available version in archive
  1831. linux-kbuild-3.2:amd64 3.2.17-1 installed: No available version in archive
  1832. linux-kbuild-4.9:i386 not installed
  1833. linux-libc-dev:i386 not installed
  1834. lockfile-progs:i386 not installed
  1835. login:i386 not installed
  1836. logrotate:i386 not installed
  1837. lp-solve:i386 not installed
  1838. lsof:i386 not installed
  1839. lua-bitop:i386 not installed
  1840. lua-expat:i386 not installed
  1841. lua-lgi:i386 not installed
  1842. lua-lpeg:i386 not installed
  1843. lua-socket:i386 not installed
  1844. luatex:all 2014.20140926.35254-6 installed: No available version in archive
  1845. lvm2:i386 not installed
  1846. lxhotkey-core:i386 not installed
  1847. lxhotkey-gtk:i386 not installed
  1848. lxpolkit:i386 not installed
  1849. lxsession-edit:i386 not installed
  1850. m4:i386 not installed
  1851. mahjongg:all 1:3.14.1-1 installed: No available version in archive
  1852. make:i386 not installed
  1853. man-db:i386 not installed
  1854. mawk:i386 not installed
  1855. mc:i386 not installed
  1856. mcabber:i386 not installed
  1857. menu:i386 not installed
  1858. mercurial:i386 not installed
  1859. mesa-common-dev:i386 not installed
  1860. mesa-utils:i386 not installed
  1861. mesa-vdpau-drivers:i386 not installed
  1862. metacity:i386 not installed
  1863. mlocate:i386 not installed
  1864. moc:i386 not installed
  1865. modemmanager:i386 not installed
  1866. mono-runtime:i386 not installed
  1867. mono-runtime-common:i386 not installed
  1868. mono-runtime-sgen:i386 not installed
  1869. mount:i386 not installed
  1870. mountall:amd64 2.54 installed: No available version in archive
  1871. mousetweaks:i386 not installed
  1872. mpage:amd64 2.5.6-1 installed: No available version in archive
  1873. mpg123:i386 not installed
  1874. mpv:i386 not installed
  1875. mscompress:i386 not installed
  1876. mtp-tools:i386 not installed
  1877. multiarch-support:i386 not installed
  1878. mupdf:i386 not installed
  1879. mutt:i386 not installed
  1880. mutter:i386 not installed
  1881. nano:i386 not installed
  1882. nautilus:i386 not installed
  1883. nautilus-sendto:i386 not installed
  1884. ncurses-bin:i386 not installed
  1885. net-tools:i386 not installed
  1886. netcat-traditional:i386 not installed
  1887. netpbm:i386 not installed
  1888. nettle-dev:i386 not installed
  1889. network-manager:i386 not installed
  1890. network-manager-gnome:i386 not installed
  1891. nfs-common:i386 not installed
  1892. nmap:i386 not installed
  1893. normalize-audio:i386 not installed
  1894. notification-daemon:i386 not installed
  1895. ntfs-3g:i386 not installed
  1896. ntpdate:i386 not installed
  1897. ntrack-module-libnl-0:i386 not installed
  1898. ocl-icd-libopencl1:amd64 not installed
  1899. odbcinst:i386 not installed
  1900. odbcinst1debian2:i386 not installed
  1901. openarena:i386 not installed
  1902. openjdk-8-jre:i386 not installed
  1903. openjdk-8-jre-headless:i386 not installed
  1904. opensc:i386 not installed
  1905. opensc-pkcs11:i386 not installed
  1906. openssh-blacklist:all 0.4.1+nmu1 installed: No available version in archive
  1907. openssh-blacklist-extra:all 0.4.1+nmu1 installed: No available version in archive
  1908. openssh-client:i386 not installed
  1909. openssh-server:i386 not installed
  1910. openssh-sftp-server:i386 not installed
  1911. openssl:i386 not installed
  1912. openvpn:i386 not installed
  1913. oracle-j2sdk1.7:amd64 1.7.0+update75 installed: No available version in archive
  1914. oracle-j2sdk1.8:amd64 1.8.0+update31 installed: No available version in archive
  1915. oracle-java8-jdk:amd64 8u131 installed: No available version in archive
  1916. os-prober:i386 not installed
  1917. p11-kit:i386 not installed
  1918. p11-kit-modules:i386 not installed
  1919. packagekit:i386 not installed
  1920. packagekit-tools:i386 not installed
  1921. paman:i386 not installed
  1922. parted:i386 not installed
  1923. passwd:i386 not installed
  1924. patch:i386 not installed
  1925. patchutils:i386 not installed
  1926. pavucontrol:i386 not installed
  1927. pavumeter:i386 not installed
  1928. pciutils:i386 not installed
  1929. pcmciautils:i386 not installed
  1930. pcscd:i386 not installed
  1931. pdftk:i386 not installed
  1932. perl:i386 not installed
  1933. perl-base:i386 not installed
  1934. perl-openssl-defaults:i386 not installed
  1935. pgf:all 2014.20141024-2+deb8u1 installed: No available version in archive
  1936. phonon:i386 not installed
  1937. phonon-backend-vlc:i386 not installed
  1938. phonon4qt5:i386 not installed
  1939. phonon4qt5-backend-vlc:i386 not installed
  1940. pinentry-curses:i386 not installed
  1941. pinentry-gnome3:i386 not installed
  1942. pinentry-gtk2:i386 not installed
  1943. pioneers:i386 not installed
  1944. pioneers-console:i386 not installed
  1945. pkg-config:i386 not installed
  1946. plasma-scriptengine-javascript:i386 not installed
  1947. plymouth:i386 not installed
  1948. pmount:i386 not installed
  1949. pocketsphinx:i386 not installed
  1950. pocketsphinx-hmm-en-hub4wsj:all 0.8-5 installed: No available version in archive
  1951. pocketsphinx-lm-en-hub4:all 0.8-5 installed: No available version in archive
  1952. policykit-1:i386 not installed
  1953. policykit-1-gnome:i386 not installed
  1954. poppler-utils:i386 not installed
  1955. powertop:i386 not installed
  1956. ppp:i386 not installed
  1957. prerex:i386 not installed
  1958. printer-driver-c2050:i386 not installed
  1959. printer-driver-c2esp:i386 not installed
  1960. printer-driver-cjet:i386 not installed
  1961. printer-driver-escpr:i386 not installed
  1962. printer-driver-foo2zjs:i386 not installed
  1963. printer-driver-gutenprint:i386 not installed
  1964. printer-driver-hpijs:i386 not installed
  1965. printer-driver-m2300w:i386 not installed
  1966. printer-driver-min12xxw:i386 not installed
  1967. printer-driver-pnm2ppa:i386 not installed
  1968. printer-driver-ptouch:i386 not installed
  1969. printer-driver-pxljr:i386 not installed
  1970. procmail:i386 not installed
  1971. procps:i386 not installed
  1972. ps2eps:i386 not installed
  1973. psmisc:i386 not installed
  1974. pstoedit:i386 not installed
  1975. psutils:i386 not installed
  1976. pulseaudio:i386 not installed
  1977. pulseaudio-utils:i386 not installed
  1978. pwgen:i386 not installed
  1979. python:i386 not installed
  1980. python-all:i386 not installed
  1981. python-all-dev:i386 not installed
  1982. python-apt:i386 not installed
  1983. python-aptdaemon:all 1.1.1-4+deb8u1 installed: No available version in archive
  1984. python-aptdaemon.gtk3widgets:all 1.1.1-4+deb8u1 installed: No available version in archive
  1985. python-bluez:i386 not installed
  1986. python-cairo:i386 not installed
  1987. python-cffi-backend:i386 not installed
  1988. python-crypto:i386 not installed
  1989. python-cryptography:i386 not installed
  1990. python-dbus:i386 not installed
  1991. python-dev:i386 not installed
  1992. python-gconf:i386 not installed
  1993. python-gi:i386 not installed
  1994. python-gi-cairo:i386 not installed
  1995. python-glade2:i386 not installed
  1996. python-gnome2:i386 not installed
  1997. python-gnupginterface:all 0.3.2-9.1 installed: No available version in archive
  1998. python-gobject-2:i386 not installed
  1999. python-gpgme:i386 not installed
  2000. python-gst-1.0:i386 not installed
  2001. python-gtk2:i386 not installed
  2002. python-imaging-tk:all 2.6.1-2+deb8u3 installed: No available version in archive
  2003. python-kivy:i386 not installed
  2004. python-ldb:i386 not installed
  2005. python-libxml2:i386 not installed
  2006. python-lxml:i386 not installed
  2007. python-markupsafe:i386 not installed
  2008. python-minimal:i386 not installed
  2009. python-notify:i386 not installed
  2010. python-numpy:i386 not installed
  2011. python-ogg:i386 not installed
  2012. python-packagekit:all 0.7.6-3 installed: No available version in archive
  2013. python-pam:i386 not installed
  2014. python-pil:i386 not installed
  2015. python-pil.imagetk:i386 not installed
  2016. python-pocketsphinx:i386 not installed
  2017. python-pycurl:i386 not installed
  2018. python-pygame:i386 not installed
  2019. python-pyorbit:i386 not installed
  2020. python-pyvorbis:i386 not installed
  2021. python-reportbug:all 6.6.3 installed: No available version in archive
  2022. python-rsvg:i386 not installed
  2023. python-samba:i386 not installed
  2024. python-simplejson:i386 not installed
  2025. python-software-properties:all 0.92.25debian1 installed: No available version in archive
  2026. python-soya:amd64 0.15~rc1-10 installed: No available version in archive
  2027. python-sphinxbase:i386 not installed
  2028. python-support:all 1.0.15 installed: No available version in archive
  2029. python-talloc:i386 not installed
  2030. python-tdb:i386 not installed
  2031. python-tk:i386 not installed
  2032. python-twisted-bin:i386 not installed
  2033. python-urwid:i386 not installed
  2034. python-utmp:i386 not installed
  2035. python-wxgtk3.0:i386 not installed
  2036. python-xapian:i386 not installed
  2037. python-zope.interface:i386 not installed
  2038. python2.6:amd64 2.6.8-1.1 installed: No available version in archive
  2039. python2.6-minimal:amd64 2.6.8-1.1 installed: No available version in archive
  2040. python2.7:i386 not installed
  2041. python2.7-dev:i386 not installed
  2042. python2.7-minimal:i386 not installed
  2043. python3:i386 not installed
  2044. python3-apt:i386 not installed
  2045. python3-aptdaemon:all 1.1.1-4+deb8u1 installed: No available version in archive
  2046. python3-cairo:i386 not installed
  2047. python3-cups:i386 not installed
  2048. python3-dbus:i386 not installed
  2049. python3-dev:i386 not installed
  2050. python3-gi:i386 not installed
  2051. python3-gi-cairo:i386 not installed
  2052. python3-gst-1.0:i386 not installed
  2053. python3-kivy:i386 not installed
  2054. python3-markupsafe:i386 not installed
  2055. python3-minimal:i386 not installed
  2056. python3-pycurl:i386 not installed
  2057. python3-smbc:i386 not installed
  2058. python3-uno:i386 not installed
  2059. python3.2:amd64 3.2.3-7 installed: No available version in archive
  2060. python3.2-dev:amd64 3.2.3-7 installed: No available version in archive
  2061. python3.2-doc:all 3.2.3-7 installed: No available version in archive
  2062. python3.2-minimal:amd64 3.2.3-7 installed: No available version in archive
  2063. python3.5:i386 not installed
  2064. python3.5-dev:i386 not installed
  2065. python3.5-minimal:i386 not installed
  2066. qdbus:amd64 not installed
  2067. qiv:i386 not installed
  2068. qpdf:i386 not installed
  2069. qpdfview:i386 not installed
  2070. qpdfview-djvu-plugin:i386 not installed
  2071. qpdfview-ps-plugin:i386 not installed
  2072. qrencode:i386 not installed
  2073. qt-at-spi:i386 not installed
  2074. qt4-linguist-tools:i386 not installed
  2075. qt4-qmake:i386 not installed
  2076. qt5-gtk-platformtheme:i386 not installed
  2077. qtchooser:i386 not installed
  2078. quadrapassel:i386 not installed
  2079. radeontool:i386 not installed
  2080. randomsound:i386 not installed
  2081. raptor2-utils:i386 not installed
  2082. rarian-compat:i386 not installed
  2083. rdesktop:i386 not installed
  2084. realmd:i386 not installed
  2085. recode:i386 not installed
  2086. rfkill:i386 not installed
  2087. rlwrap:i386 not installed
  2088. rosegarden:i386 not installed
  2089. rpcbind:i386 not installed
  2090. rsync:i386 not installed
  2091. rsyslog:i386 not installed
  2092. rtkit:i386 not installed
  2093. rtmpdump:i386 not installed
  2094. rtorrent:i386 not installed
  2095. ruby:i386 not installed
  2096. ruby1.9.1:amd64 1.9.3.194-8.1+deb7u5 installed: No available version in archive
  2097. ruby2.1:amd64 2.1.5-2+deb8u3 installed: No available version in archive
  2098. ruby2.3:i386 not installed
  2099. rxvt-unicode-256color:i386 not installed
  2100. rygel:i386 not installed
  2101. samba-common-bin:i386 not installed
  2102. samba-libs:i386 not installed
  2103. sane:i386 not installed
  2104. sane-utils:i386 not installed
  2105. scantv:i386 not installed
  2106. scorched3d:i386 not installed
  2107. scrot:i386 not installed
  2108. scummvm:i386 not installed
  2109. seahorse:i386 not installed
  2110. seahorse-daemon:i386 not installed
  2111. sed:i386 not installed
  2112. shared-mime-info:i386 not installed
  2113. smbclient:i386 not installed
  2114. sndfile-programs:i386 not installed
  2115. sndfile-tools:i386 not installed
  2116. socat:i386 not installed
  2117. sonnet-plugins:i386 not installed
  2118. soprano-daemon:i386 not installed
  2119. sox:i386 not installed
  2120. sphinxbase-utils:i386 not installed
  2121. sphinxtrain:i386 not installed
  2122. spice-client-glib-usb-acl-helper:i386 not installed
  2123. spring:i386 not installed
  2124. springlobby:i386 not installed
  2125. sqlite3:i386 not installed
  2126. sqlitebrowser:i386 not installed
  2127. ssh-askpass:i386 not installed
  2128. sshfs:i386 not installed
  2129. starfighter:i386 not installed
  2130. startpar:i386 not installed
  2131. suckless-tools:i386 not installed
  2132. sudo:i386 not installed
  2133. supertuxkart:i386 not installed
  2134. swell-foop:i386 not installed
  2135. synaptic:i386 not installed
  2136. system-config-printer-udev:i386 not installed
  2137. systemd:i386 not installed
  2138. systemd-shim:i386 not installed
  2139. systemd-sysv:i386 not installed
  2140. sysvinit:amd64 2.88dsf-59 installed: No available version in archive
  2141. sysvinit-utils:i386 not installed
  2142. t1utils:i386 not installed
  2143. tali:i386 not installed
  2144. tar:i386 not installed
  2145. tcl:i386 not installed
  2146. tcl8.5:i386 not installed
  2147. tcl8.6:i386 not installed
  2148. tcpd:i386 not installed
  2149. telnet:i386 not installed
  2150. tesseract-ocr:i386 not installed
  2151. texinfo:i386 not installed
  2152. texlive-binaries:i386 not installed
  2153. thunderbird:i386 not installed
  2154. time:i386 not installed
  2155. tk:i386 not installed
  2156. tk8.5:i386 not installed
  2157. tk8.6:i386 not installed
  2158. tk8.6-blt2.5:i386 not installed
  2159. tomboy:i386 not installed
  2160. totem:i386 not installed
  2161. totem-plugins:i386 not installed
  2162. traceroute:i386 not installed
  2163. tracker:i386 not installed
  2164. tracker-gui:i386 not installed
  2165. tree:i386 not installed
  2166. trigger-rally:i386 not installed
  2167. trophy:i386 not installed
  2168. tsconf:all 1.0-11 installed: No available version in archive
  2169. ttf-sil-gentium-basic:all 1.1-5 installed: No available version in archive
  2170. tumbler:i386 not installed
  2171. udev:i386 not installed
  2172. udisks:amd64 1.0.5-1+b1 installed: No available version in archive
  2173. udisks2:i386 not installed
  2174. uno-libs3:i386 not installed
  2175. unzip:i386 not installed
  2176. upower:i386 not installed
  2177. ure:i386 not installed
  2178. usb-modeswitch:i386 not installed
  2179. usbmount:all 0.0.22 installed: No available version in archive
  2180. usbmuxd:i386 not installed
  2181. usbutils:i386 not installed
  2182. util-linux:i386 not installed
  2183. uuid-dev:i386 not installed
  2184. uuid-runtime:amd64 not installed
  2185. uzbl:i386 not installed
  2186. va-driver-all:i386 not installed
  2187. vbetool:i386 not installed
  2188. vdpau-driver-all:i386 not installed
  2189. vdpau-va-driver:i386 not installed
  2190. vim:i386 not installed
  2191. vim-tiny:i386 not installed
  2192. vinagre:i386 not installed
  2193. virtuoso-opensource-6.1-bin:i386 not installed
  2194. virtuoso-opensource-6.1-common:i386 not installed
  2195. vlc:i386 not installed
  2196. vlc-bin:i386 not installed
  2197. vlc-plugin-base:i386 not installed
  2198. vlc-plugin-notify:i386 not installed
  2199. vlc-plugin-qt:i386 not installed
  2200. vlc-plugin-samba:i386 not installed
  2201. vlc-plugin-skins2:i386 not installed
  2202. vlc-plugin-video-output:i386 not installed
  2203. vlc-plugin-video-splitter:i386 not installed
  2204. vlc-plugin-visualization:i386 not installed
  2205. vobcopy:i386 not installed
  2206. vorbis-tools:i386 not installed
  2207. vprerex:i386 not installed
  2208. w-scan:i386 not installed
  2209. w3m:i386 not installed
  2210. wavpack:i386 not installed
  2211. wget:i386 not installed
  2212. whiptail:i386 not installed
  2213. whois:i386 not installed
  2214. wine-bin:i386 1.6.2-20 installed: No available version in archive
  2215. wireless-tools:i386 not installed
  2216. wmbattery:i386 not installed
  2217. wodim:i386 not installed
  2218. workrave:i386 not installed
  2219. wpasupplicant:i386 not installed
  2220. wvdial:i386 not installed
  2221. x11-apps:i386 not installed
  2222. x11-session-utils:i386 not installed
  2223. x11-utils:i386 not installed
  2224. x11-xfs-utils:i386 not installed
  2225. x11-xkb-utils:i386 not installed
  2226. x11-xserver-utils:i386 not installed
  2227. xauth:i386 not installed
  2228. xaw3dg:i386 not installed
  2229. xawtv-plugins:i386 not installed
  2230. xboard:i386 not installed
  2231. xclip:i386 not installed
  2232. xcolorsel:i386 not installed
  2233. xdg-user-dirs:i386 not installed
  2234. xfburn:i386 not installed
  2235. xfce4-panel:i386 not installed
  2236. xfconf:i386 not installed
  2237. xfonts-mathml:all 6 installed: No available version in archive
  2238. xfonts-utils:i386 not installed
  2239. xfwm4:i386 not installed
  2240. xinit:i386 not installed
  2241. xinput:i386 not installed
  2242. xmlto:i386 not installed
  2243. xorg:i386 not installed
  2244. xsane:i386 not installed
  2245. xscreensaver:i386 not installed
  2246. xscreensaver-data:i386 not installed
  2247. xserver-xorg:i386 not installed
  2248. xserver-xorg-core:i386 not installed
  2249. xserver-xorg-input-all:i386 not installed
  2250. xserver-xorg-input-evdev:i386 not installed
  2251. xserver-xorg-input-libinput:i386 not installed
  2252. xserver-xorg-input-mouse:i386 not installed
  2253. xserver-xorg-input-synaptics:i386 not installed
  2254. xserver-xorg-input-wacom:i386 not installed
  2255. xserver-xorg-legacy:i386 not installed
  2256. xserver-xorg-video-all:i386 not installed
  2257. xserver-xorg-video-amdgpu:i386 not installed
  2258. xserver-xorg-video-ati:i386 not installed
  2259. xserver-xorg-video-cirrus:i386 not installed
  2260. xserver-xorg-video-fbdev:i386 not installed
  2261. xserver-xorg-video-intel:i386 not installed
  2262. xserver-xorg-video-mach64:i386 not installed
  2263. xserver-xorg-video-mga:i386 not installed
  2264. xserver-xorg-video-neomagic:i386 not installed
  2265. xserver-xorg-video-nouveau:i386 not installed
  2266. xserver-xorg-video-openchrome:i386 not installed
  2267. xserver-xorg-video-qxl:i386 not installed
  2268. xserver-xorg-video-r128:i386 not installed
  2269. xserver-xorg-video-radeon:i386 not installed
  2270. xserver-xorg-video-savage:i386 not installed
  2271. xserver-xorg-video-siliconmotion:i386 not installed
  2272. xserver-xorg-video-sisusb:i386 not installed
  2273. xserver-xorg-video-tdfx:i386 not installed
  2274. xserver-xorg-video-trident:i386 not installed
  2275. xserver-xorg-video-vesa:i386 not installed
  2276. xserver-xorg-video-vmware:i386 not installed
  2277. xsltproc:i386 not installed
  2278. xterm:i386 not installed
  2279. xutils-dev:i386 not installed
  2280. xwayland:i386 not installed
  2281. xxd:i386 not installed
  2282. xz-utils:i386 not installed
  2283. yelp:i386 not installed
  2284. zbar-tools:i386 not installed
  2285. zeitgeist-core:i386 not installed
  2286. zeitgeist-datahub:i386 not installed
  2287. zenity:i386 not installed
  2288. zip:i386 not installed
  2289. zlib1g-dev:i386 not installed
  2290. zsh:i386 not installed

Quellcode

Hier kannst du den Code kopieren und ihn in deinen bevorzugten Editor einfügen. Alternativ kannst du den gesamten Eintrag auch als Datei herunterladen.