NoPaste

Update

von geier22
Beschreibung:
apt
Snippet erstellt:
21.05.2018 10:13:30
Snippet wird automatisch gelöscht:
Niemals

Dein Code:
  1. Start-Date: 2018-05-19  08:31:24
  2. Commandline: apt full-upgrade --no-install-recommends -y --force-yes
  3. Install: libwayland-egl1:amd64 (1.15.0-1, automatic), libllvm6.0:amd64 (1:6.0-3, automatic), libcue2:amd64 (2.2.1-dmo1, automatic)
  4. Upgrade: fdisk:amd64 (2.31.1-0.5, 2.32-0.1), libgcc-7-dev:amd64 (7.3.0-18, 7.3.0-19), libmpx2:amd64 (8.1.0-1, 8.1.0-3), liblept5:amd64 (1.75.3-4, 1.76.0-1), dosfstools:amd64 (4.1-1, 4.1-2), libgphoto2-port12:amd64 (2.5.17-1, 2.5.18-1), libseccomp2:amd64 (2.3.3-1, 2.3.3-2), util-linux-locales:amd64 (2.31.1-0.5, 2.32-0.1), libaudit-common:amd64 (1:2.8.2-1, 1:2.8.3-1), libcups2:amd64 (2.2.7-3, 2.2.7-5), uuid-runtime:amd64 (2.31.1-0.5, 2.32-0.1), libfdisk1:amd64 (2.31.1-0.5, 2.32-0.1), bc:amd64 (1.07.1-2, 1.07.1-2+b1), libpcsclite1:amd64 (1.8.23-2, 1.8.23-3), dc:amd64 (1.07.1-2, 1.07.1-2+b1), libfile-basedir-perl:amd64 (0.07-1, 0.08-1), libgphoto2-6:amd64 (2.5.17-1, 2.5.18-1), plymouth-themes:amd64 (0.9.3-2, 0.9.3-3), libegl-mesa0:amd64 (17.3.9-1, 18.0.3-1), lib32stdc++6:amd64 (8.1.0-1, 8.1.0-3), sparky-aptus-extra:amd64 (0.2.0, 0.2.1), libparted2:amd64 (3.2-21, 3.2-21+b1), gstreamer1.0-plugins-good:amd64 (1.14.0-4, 1.14.0-dmo1), cpp-7:amd64 (7.3.0-18, 7.3.0-19), libglapi-mesa:amd64 (17.3.9-1, 18.0.3-1), libmount1:amd64 (2.31.1-0.5, 2.32-0.1), gcc-8-base:amd64 (8.1.0-1, 8.1.0-3), gcc-8-base:i386 (8.1.0-1, 8.1.0-3), libitm1:amd64 (8.1.0-1, 8.1.0-3), libncurses5:amd64 (6.1+20180210-2, 6.1+20180210-3), libncurses6:amd64 (6.1+20180210-2, 6.1+20180210-3), util-linux:amd64 (2.31.1-0.5, 2.32-0.1), libnet-dns-perl:amd64 (1.10-2, 1.15-1), gcc-7-base:amd64 (7.3.0-18, 7.3.0-19), libgphoto2-l10n:amd64 (2.5.17-1, 2.5.18-1), libxatracker2:amd64 (17.3.9-1, 18.0.3-1), plymouth-label:amd64 (0.9.3-2, 0.9.3-3), libcilkrts5:amd64 (7.3.0-18, 7.3.0-19), libegl1-mesa:amd64 (17.3.9-1, 18.0.3-1), cups-server-common:amd64 (2.2.7-3, 2.2.7-5), libnm0:amd64 (1.10.6-3, 1.10.8-1), teamspeak-installer:amd64 (3.1.8.2, 3.1.9), libasan4:amd64 (7.3.0-18, 7.3.0-19), libquadmath0:amd64 (8.1.0-1, 8.1.0-3), cups-common:amd64 (2.2.7-3, 2.2.7-5), network-manager:amd64 (1.10.6-3, 1.10.8-1), libncursesw5:amd64 (6.1+20180210-2, 6.1+20180210-3), libncursesw6:amd64 (6.1+20180210-2, 6.1+20180210-3), fontconfig-config:amd64 (2.13.0-4, 2.13.0-5), libnet-http-perl:amd64 (6.17-1, 6.18-1), libzephyr4:amd64 (3.1.2-1+b2, 3.1.2-1+b3), libparted-fs-resize0:amd64 (3.2-21, 3.2-21+b1), gstreamer1.0-pulseaudio:amd64 (1.14.0-4, 1.14.0-dmo1), libgbm1:amd64 (17.3.9-1, 18.0.3-1), libplymouth4:amd64 (0.9.3-2, 0.9.3-3), libgcc1:amd64 (1:8.1.0-1, 1:8.1.0-3), libgcc1:i386 (1:8.1.0-1, 1:8.1.0-3), mount:amd64 (2.31.1-0.5, 2.32-0.1), libwayland-client0:amd64 (1.14.0-2, 1.15.0-1), libaspell15:amd64 (0.60.7~20110707-4+b1, 0.60.7~20110707-5), libstdc++-7-dev:amd64 (7.3.0-18, 7.3.0-19), lib32gcc1:amd64 (1:8.1.0-1, 1:8.1.0-3), gdisk:amd64 (1.0.3-1, 1.0.3-1+b1), libllvm5.0:amd64 (1:5.0.1-4, 1:5.0.2-2), libblkid1:amd64 (2.31.1-0.5, 2.32-0.1), fontconfig:amd64 (2.13.0-4, 2.13.0-5), libtsan0:amd64 (8.1.0-1, 8.1.0-3), libubsan0:amd64 (7.3.0-18, 7.3.0-19), cups-ppdc:amd64 (2.2.7-3, 2.2.7-5), g++-7:amd64 (7.3.0-18, 7.3.0-19), libcupsmime1:amd64 (2.2.7-3, 2.2.7-5), libtinfo5:amd64 (6.1+20180210-2, 6.1+20180210-3), libtinfo6:amd64 (6.1+20180210-2, 6.1+20180210-3), libgfortran4:amd64 (7.3.0-18, 7.3.0-19), libuuid1:amd64 (2.31.1-0.5, 2.32-0.1), libwayland-egl1-mesa:amd64 (17.3.9-1, 18.0.3-1), libgdbm5:amd64 (1.14.1-6, 1.14.1-6+b1), gcc-7:amd64 (7.3.0-18, 7.3.0-19), ufw:amd64 (0.35-5, 0.35-6), python-pkg-resources:amd64 (39.0.1-2, 39.1.0-1), printer-driver-gutenprint:amd64 (5.2.13-2, 5.2.13-2+b1), distro-info-data:amd64 (0.37, 0.38), parted:amd64 (3.2-21, 3.2-21+b1), ncurses-term:amd64 (6.1+20180210-2, 6.1+20180210-3), python3-pkg-resources:amd64 (39.0.1-2, 39.1.0-1), liblsan0:amd64 (8.1.0-1, 8.1.0-3), libgomp1:amd64 (8.1.0-1, 8.1.0-3), libwebkit2gtk-4.0-37:amd64 (2.20.1-dmo1, 2.20.2-dmo1), libsmartcols1:amd64 (2.31.1-0.5, 2.32-0.1), rfkill:amd64 (2.31.1-0.5, 2.32-0.1), wpasupplicant:amd64 (2:2.6-15, 2:2.6-16), libgutenprint2:amd64 (5.2.13-2, 5.2.13-2+b1), ncurses-bin:amd64 (6.1+20180210-2, 6.1+20180210-3), libfontconfig1:amd64 (2.13.0-4, 2.13.0-5), python-setuptools:amd64 (39.0.1-2, 39.1.0-1), iproute2:amd64 (4.16.0-2, 4.16.0-4), libgl1-mesa-dri:amd64 (17.3.9-1, 18.0.3-1), aspell:amd64 (0.60.7~20110707-4+b1, 0.60.7~20110707-5), bsdutils:amd64 (1:2.31.1-0.5, 1:2.32-0.1), plymouth:amd64 (0.9.3-2, 0.9.3-3), libmpcdec6:amd64 (2:0.1~r495-1+b1, 2:0.1~r495-1+b2), ncurses-base:amd64 (6.1+20180210-2, 6.1+20180210-3), bash:amd64 (4.4.18-2, 4.4.18-2+b1), libgl1-mesa-glx:amd64 (17.3.9-1, 18.0.3-1), libcupsppdc1:amd64 (2.2.7-3, 2.2.7-5), gir1.2-webkit2-4.0:amd64 (2.20.1-dmo1, 2.20.2-dmo1), musepack-tools:amd64 (2:0.1~r495-1+b1, 2:0.1~r495-1+b2), firefox-esr-l10n-de:amd64 (52.7.3esr-1, 52.8.0esr-1), libmodplug1:amd64 (1:0.8.9.0-1, 1:0.8.9.0-2), libhunspell-1.6-0:amd64 (1.6.2-1, 1.6.2-1+b1), libgc1c2:amd64 (1:7.4.2-8, 1:7.4.2-8.3), cups-bsd:amd64 (2.2.7-3, 2.2.7-5), mesa-vdpau-drivers:amd64 (17.3.9-1, 18.0.3-1), cups-core-drivers:amd64 (2.2.7-3, 2.2.7-5), libatomic1:amd64 (8.1.0-1, 8.1.0-3), cups-daemon:amd64 (2.2.7-3, 2.2.7-5), libcc1-0:amd64 (8.1.0-1, 8.1.0-3), libgdbm-compat4:amd64 (1.14.1-6, 1.14.1-6+b1), libcupsimage2:amd64 (2.2.7-3, 2.2.7-5), libstdc++6:amd64 (8.1.0-1, 8.1.0-3), cups:amd64 (2.2.7-3, 2.2.7-5), libcupscgi1:amd64 (2.2.7-3, 2.2.7-5), cups-client:amd64 (2.2.7-3, 2.2.7-5), libjavascriptcoregtk-4.0-18:amd64 (2.20.1-dmo1, 2.20.2-dmo1), cups-ipp-utils:amd64 (2.2.7-3, 2.2.7-5), libnspr4:amd64 (2:4.19-1, 2:4.19-2), libaudit1:amd64 (1:2.8.2-1, 1:2.8.3-1), libwayland-server0:amd64 (1.14.0-2, 1.15.0-1), firefox-esr:amd64 (52.7.3esr-1, 52.8.0esr-1), libwebkit2gtk-4.0-37-gtk2:amd64 (2.20.1-dmo1, 2.20.2-dmo1), update-inetd:amd64 (4.44, 4.45), gir1.2-javascriptcoregtk-4.0:amd64 (2.20.1-dmo1, 2.20.2-dmo1), mesa-va-drivers:amd64 (17.3.9-1, 18.0.3-1), libglx-mesa0:amd64 (17.3.9-1, 18.0.3-1), liblzo2-2:amd64 (2.08-1.2+b2, 2.10-0.1), libwayland-cursor0:amd64 (1.14.0-2, 1.15.0-1)
  5. End-Date: 2018-05-19  08:33:40

Quellcode

Hier kannst du den Code kopieren und ihn in deinen bevorzugten Editor einfügen. Alternativ kannst du den gesamten Eintrag auch als Datei herunterladen.