NoPaste

Bluetooth Problem mit Debian 8.11

von KBDCALLS
Beschreibung:
https://debianforum.de/forum/posting.php?mode=edit&f=13&p=1221281
Snippet erstellt:
03.11.2019 13:31:15
Snippet wird automatisch gelöscht:
Niemals

Dein Code:
  1. Auflistung...
  2. apache2/oldoldstable 2.4.10-10+deb8u16 i386 [aktualisierbar von: 2.4.10-10+deb8u15]
  3. apache2-bin/oldoldstable 2.4.10-10+deb8u16 i386 [aktualisierbar von: 2.4.10-10+deb8u15]
  4. apache2-data/oldoldstable 2.4.10-10+deb8u16 all [aktualisierbar von: 2.4.10-10+deb8u15]
  5. aspell/oldoldstable 0.60.7~20110707-1.3+deb8u1 i386 [aktualisierbar von: 0.60.7~20110707-1.3]
  6. calendar-google-provider/oldoldstable 1:60.9.0-1~deb8u1 all [aktualisierbar von: 1:60.8.0-1~deb8u1]
  7. cups/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  8. cups-bsd/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  9. cups-client/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  10. cups-core-drivers/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  11. cups-daemon/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  12. cups-ppdc/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  13. curl/oldoldstable 7.38.0-4+deb8u16 i386 [aktualisierbar von: 7.38.0-4+deb8u15]
  14. dnsmasq-base/oldoldstable 2.72-3+deb8u5 i386 [aktualisierbar von: 2.72-3+deb8u4]
  15. e2fslibs/oldoldstable 1.42.12-2+deb8u1 i386 [aktualisierbar von: 1.42.12-2+b1]
  16. e2fsprogs/oldoldstable 1.42.12-2+deb8u1 i386 [aktualisierbar von: 1.42.12-2+b1]
  17. exim4-base/oldoldstable 4.84.2-2+deb8u6 i386 [aktualisierbar von: 4.84.2-2+deb8u5]
  18. exim4-config/oldoldstable 4.84.2-2+deb8u6 all [aktualisierbar von: 4.84.2-2+deb8u5]
  19. exim4-daemon-light/oldoldstable 4.84.2-2+deb8u6 i386 [aktualisierbar von: 4.84.2-2+deb8u5]
  20. firefox-esr/oldoldstable 60.9.0esr-1~deb8u2 i386 [aktualisierbar von: 60.7.1esr-1~deb8u1]
  21. firefox-esr-l10n-de/oldoldstable 60.9.0esr-1~deb8u2 all [aktualisierbar von: 60.7.1esr-1~deb8u1]
  22. flashplayer-mozilla/oldoldstable 3:32.0.0.255-dmo0+deb9u1 i386 [aktualisierbar von: 3:32.0.0.238-dmo1]
  23. ghostscript/oldoldstable 9.26a~dfsg-0+deb8u5 i386 [aktualisierbar von: 9.26a~dfsg-0+deb8u4]
  24. gpac/oldoldstable 1:0.5.2-dmo2+deb8u4 i386 [aktualisierbar von: 1:0.5.2-dmo2+deb8u3]
  25. gpac-modules-base/oldoldstable 1:0.5.2-dmo2+deb8u4 i386 [aktualisierbar von: 1:0.5.2-dmo2+deb8u3]
  26. icedove/oldoldstable 1:60.9.0-1~deb8u1 all [aktualisierbar von: 1:60.8.0-1~deb8u1]
  27. icedove-l10n-de/oldoldstable 1:60.9.0-1~deb8u1 all [aktualisierbar von: 1:60.8.0-1~deb8u1]
  28. iceweasel/oldoldstable 60.9.0esr-1~deb8u2 all [aktualisierbar von: 60.7.1esr-1~deb8u1]
  29. iceweasel-l10n-de/oldoldstable 1:60.9.0esr-1~deb8u2 all [aktualisierbar von: 1:60.7.1esr-1~deb8u1]
  30. imagemagick/oldoldstable 8:6.8.9.9-5+deb8u18 i386 [aktualisierbar von: 8:6.8.9.9-5+deb8u17]
  31. imagemagick-6.q16/oldoldstable 8:6.8.9.9-5+deb8u18 i386 [aktualisierbar von: 8:6.8.9.9-5+deb8u17]
  32. imagemagick-common/oldoldstable 8:6.8.9.9-5+deb8u18 all [aktualisierbar von: 8:6.8.9.9-5+deb8u17]
  33. kde-config-flash-player/oldoldstable 3:32.0.0.255-dmo0+deb9u1 i386 [aktualisierbar von: 3:32.0.0.238-dmo1]
  34. libapache2-mod-php5/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  35. libarchive13/oldoldstable 3.1.2-11+deb8u8 i386 [aktualisierbar von: 3.1.2-11+deb8u7]
  36. libaspell15/oldoldstable 0.60.7~20110707-1.3+deb8u1 i386 [aktualisierbar von: 0.60.7~20110707-1.3]
  37. libcomerr2/oldoldstable 1.42.12-2+deb8u1 i386 [aktualisierbar von: 1.42.12-2+b1]
  38. libcups2/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  39. libcupscgi1/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  40. libcupsimage2/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  41. libcupsmime1/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  42. libcupsppdc1/oldoldstable 1.7.5-11+deb8u6 i386 [aktualisierbar von: 1.7.5-11+deb8u5]
  43. libcurl3/oldoldstable 7.38.0-4+deb8u16 i386 [aktualisierbar von: 7.38.0-4+deb8u15]
  44. libcurl3-gnutls/oldoldstable 7.38.0-4+deb8u16 i386 [aktualisierbar von: 7.38.0-4+deb8u15]
  45. libdatetime-timezone-perl/oldoldstable 1:1.75-2+2019c all [aktualisierbar von: 1:1.75-2+2019a]
  46. libfreetype6/oldoldstable 2.5.2-3+deb8u4 i386 [aktualisierbar von: 2.5.2-3+deb8u3]
  47. libfreetype6-dev/oldoldstable 2.5.2-3+deb8u4 i386 [aktualisierbar von: 2.5.2-3+deb8u3]
  48. libgpac4/oldoldstable 1:0.5.2-dmo2+deb8u4 i386 [aktualisierbar von: 1:0.5.2-dmo2+deb8u3]
  49. libgs9/oldoldstable 9.26a~dfsg-0+deb8u5 i386 [aktualisierbar von: 9.26a~dfsg-0+deb8u4]
  50. libgs9-common/oldoldstable 9.26a~dfsg-0+deb8u5 all [aktualisierbar von: 9.26a~dfsg-0+deb8u4]
  51. libimage-magick-perl/oldoldstable 8:6.8.9.9-5+deb8u18 all [aktualisierbar von: 8:6.8.9.9-5+deb8u17]
  52. libimage-magick-q16-perl/oldoldstable 8:6.8.9.9-5+deb8u18 i386 [aktualisierbar von: 8:6.8.9.9-5+deb8u17]
  53. libmagickcore-6.q16-2/oldoldstable 8:6.8.9.9-5+deb8u18 i386 [aktualisierbar von: 8:6.8.9.9-5+deb8u17]
  54. libmagickcore-6.q16-2-extra/oldoldstable 8:6.8.9.9-5+deb8u18 i386 [aktualisierbar von: 8:6.8.9.9-5+deb8u17]
  55. libmagickwand-6.q16-2/oldoldstable 8:6.8.9.9-5+deb8u18 i386 [aktualisierbar von: 8:6.8.9.9-5+deb8u17]
  56. libonig2/oldoldstable 5.9.5-3.2+deb8u3 i386 [aktualisierbar von: 5.9.5-3.2+deb8u2]
  57. libopenconnect3/oldoldstable 6.00-2+deb8u1 i386 [aktualisierbar von: 6.00-2]
  58. libpcap0.8/oldoldstable 1.6.2-2+deb8u1 i386 [aktualisierbar von: 1.6.2-2]
  59. libpoppler-glib8/oldoldstable 0.26.5-2+deb8u13 i386 [aktualisierbar von: 0.26.5-2+deb8u10]
  60. libpoppler-qt4-4/oldoldstable 0.26.5-2+deb8u13 i386 [aktualisierbar von: 0.26.5-2+deb8u10]
  61. libpoppler46/oldoldstable 0.26.5-2+deb8u13 i386 [aktualisierbar von: 0.26.5-2+deb8u10]
  62. libpython2.7/oldoldstable 2.7.9-2+deb8u5 i386 [aktualisierbar von: 2.7.9-2+deb8u3]
  63. libpython2.7-dev/oldoldstable 2.7.9-2+deb8u5 i386 [aktualisierbar von: 2.7.9-2+deb8u3]
  64. libpython2.7-minimal/oldoldstable 2.7.9-2+deb8u5 i386 [aktualisierbar von: 2.7.9-2+deb8u3]
  65. libpython2.7-stdlib/oldoldstable 2.7.9-2+deb8u5 i386 [aktualisierbar von: 2.7.9-2+deb8u3]
  66. libpython3.4/oldoldstable 3.4.2-1+deb8u7 i386 [aktualisierbar von: 3.4.2-1+deb8u6]
  67. libpython3.4-minimal/oldoldstable 3.4.2-1+deb8u7 i386 [aktualisierbar von: 3.4.2-1+deb8u6]
  68. libpython3.4-stdlib/oldoldstable 3.4.2-1+deb8u7 i386 [aktualisierbar von: 3.4.2-1+deb8u6]
  69. libreoffice/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  70. libreoffice-avmedia-backend-gstreamer/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  71. libreoffice-base/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  72. libreoffice-base-core/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  73. libreoffice-base-drivers/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  74. libreoffice-calc/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  75. libreoffice-common/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  76. libreoffice-core/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  77. libreoffice-draw/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  78. libreoffice-help-de/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  79. libreoffice-help-en-us/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  80. libreoffice-impress/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  81. libreoffice-java-common/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  82. libreoffice-kde/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  83. libreoffice-l10n-de/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  84. libreoffice-librelogo/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  85. libreoffice-math/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  86. libreoffice-report-builder/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  87. libreoffice-report-builder-bin/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  88. libreoffice-script-provider-bsh/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  89. libreoffice-script-provider-js/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  90. libreoffice-script-provider-python/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  91. libreoffice-sdbc-firebird/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  92. libreoffice-sdbc-hsqldb/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  93. libreoffice-sdbc-postgresql/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  94. libreoffice-style-galaxy/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  95. libreoffice-style-oxygen/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  96. libreoffice-style-tango/oldoldstable 1:4.3.3-2+deb8u13 all [aktualisierbar von: 1:4.3.3-2+deb8u12]
  97. libreoffice-writer/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  98. libsdl1.2-dbg/oldoldstable 1.2.15-10+deb8u2 i386 [aktualisierbar von: 1.2.15-10+deb8u1]
  99. libsdl1.2-dev/oldoldstable 1.2.15-10+deb8u2 i386 [aktualisierbar von: 1.2.15-10+deb8u1]
  100. libsdl1.2debian/oldoldstable 1.2.15-10+deb8u2 i386 [aktualisierbar von: 1.2.15-10+deb8u1]
  101. libsdl2-2.0-0/oldoldstable 2.0.2+dfsg1-6+deb8u2 i386 [aktualisierbar von: 2.0.2+dfsg1-6+deb8u1]
  102. libsdl2-dbg/oldoldstable 2.0.2+dfsg1-6+deb8u2 i386 [aktualisierbar von: 2.0.2+dfsg1-6+deb8u1]
  103. libsdl2-dev/oldoldstable 2.0.2+dfsg1-6+deb8u2 i386 [aktualisierbar von: 2.0.2+dfsg1-6+deb8u1]
  104. libss2/oldoldstable 1.42.12-2+deb8u1 i386 [aktualisierbar von: 1.42.12-2+b1]
  105. libssl1.0.0/oldoldstable 1.0.1t-1+deb8u12 i386 [aktualisierbar von: 1.0.1t-1+deb8u11]
  106. libtomcrypt0/oldoldstable 1.17-6+deb8u1 i386 [aktualisierbar von: 1.17-6]
  107. libvncclient0/oldoldstable 0.9.9+dfsg2-6.1+deb8u6 i386 [aktualisierbar von: 0.9.9+dfsg2-6.1+deb8u5]
  108. libvncserver0/oldoldstable 0.9.9+dfsg2-6.1+deb8u6 i386 [aktualisierbar von: 0.9.9+dfsg2-6.1+deb8u5]
  109. libxslt1.1/oldoldstable 1.1.28-2+deb8u6 i386 [aktualisierbar von: 1.1.28-2+deb8u5]
  110. lightning/oldoldstable 1:60.9.0-1~deb8u1 all [aktualisierbar von: 1:60.8.0-1~deb8u1]
  111. linux-compiler-gcc-4.9-x86/oldoldstable 3.16.74-1 i386 [aktualisierbar von: 3.16.72-1]
  112. linux-headers-3.16.0-10-686-pae/oldoldstable 3.16.74-1 i386 [aktualisierbar von: 3.16.72-1]
  113. linux-headers-3.16.0-10-amd64/oldoldstable 3.16.74-1 i386 [aktualisierbar von: 3.16.72-1]
  114. linux-headers-3.16.0-10-common/oldoldstable 3.16.74-1 i386 [aktualisierbar von: 3.16.72-1]
  115. linux-image-3.16.0-10-686-pae/oldoldstable 3.16.74-1 i386 [aktualisierbar von: 3.16.72-1]
  116. nfs-common/oldoldstable 1:1.2.8-9+deb8u1 i386 [aktualisierbar von: 1:1.2.8-9]
  117. opensc/oldoldstable 0.16.0-3+deb8u1 i386 [aktualisierbar von: 0.14.0-2]
  118. opensc-pkcs11/oldoldstable 0.16.0-3+deb8u1 i386 [aktualisierbar von: 0.14.0-2]
  119. perlmagick/oldoldstable 8:6.8.9.9-5+deb8u18 all [aktualisierbar von: 8:6.8.9.9-5+deb8u17]
  120. php-pear/oldoldstable 5.6.40+dfsg-0+deb8u7 all [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  121. php5/oldoldstable 5.6.40+dfsg-0+deb8u7 all [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  122. php5-cgi/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  123. php5-cli/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  124. php5-common/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  125. php5-curl/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  126. php5-gd/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  127. php5-imap/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  128. php5-intl/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  129. php5-ldap/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  130. php5-mcrypt/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  131. php5-mysql/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  132. php5-pecl-http/oldoldstable 2.0.4-1+deb8u1 i386 [aktualisierbar von: 2.0.4-1+b1]
  133. php5-readline/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  134. php5-tidy/oldoldstable 5.6.40+dfsg-0+deb8u7 i386 [aktualisierbar von: 5.6.40+dfsg-0+deb8u5]
  135. poppler-utils/oldoldstable 0.26.5-2+deb8u13 i386 [aktualisierbar von: 0.26.5-2+deb8u10]
  136. python2.7/oldoldstable 2.7.9-2+deb8u5 i386 [aktualisierbar von: 2.7.9-2+deb8u3]
  137. python2.7-dev/oldoldstable 2.7.9-2+deb8u5 i386 [aktualisierbar von: 2.7.9-2+deb8u3]
  138. python2.7-minimal/oldoldstable 2.7.9-2+deb8u5 i386 [aktualisierbar von: 2.7.9-2+deb8u3]
  139. python3-uno/oldoldstable 1:4.3.3-2+deb8u13 i386 [aktualisierbar von: 1:4.3.3-2+deb8u12]
  140. python3.4/oldoldstable 3.4.2-1+deb8u7 i386 [aktualisierbar von: 3.4.2-1+deb8u6]
  141. python3.4-minimal/oldoldstable 3.4.2-1+deb8u7 i386 [aktualisierbar von: 3.4.2-1+deb8u6]
  142. rsyslog/oldoldstable 8.4.2-1+deb8u3 i386 [aktualisierbar von: 8.4.2-1+deb8u2]
  143. sudo/oldoldstable 1.8.10p3-1+deb8u6 i386 [aktualisierbar von: 1.8.10p3-1+deb8u5]
  144. thunderbird/oldoldstable 1:60.9.0-1~deb8u1 i386 [aktualisierbar von: 1:60.8.0-1~deb8u1]
  145. thunderbird-l10n-de/oldoldstable 1:60.9.0-1~deb8u1 all [aktualisierbar von: 1:60.8.0-1~deb8u1]
  146. tsmuxer/oldoldstable 2.6.11-dmo3+deb8u1 i386 [aktualisierbar von: 2.6.11-dmo3]
  147. tsmuxergui/oldoldstable 2.6.11-dmo3+deb8u1 i386 [aktualisierbar von: 2.6.11-dmo3]
  148. tzdata/oldoldstable 2019c-0+deb8u1 all [aktualisierbar von: 2019a-0+deb8u1]
  149. tzdata-java/oldoldstable 2019c-0+deb8u1 all [aktualisierbar von: 2019a-0+deb8u1]
  150. uno-libs3/oldoldstable 4.3.3-2+deb8u13 i386 [aktualisierbar von: 4.3.3-2+deb8u12]
  151. ure/oldoldstable 4.3.3-2+deb8u13 i386 [aktualisierbar von: 4.3.3-2+deb8u12]
  152. wpasupplicant/oldoldstable 2.3-1+deb8u9 i386 [aktualisierbar von: 2.3-1+deb8u8]

Quellcode

Hier kannst du den Code kopieren und ihn in deinen bevorzugten Editor einfügen. Alternativ kannst du den gesamten Eintrag auch als Datei herunterladen.