NoPaste

Tsksel-KDE

von willy4711

SNIPPET_TEXT:
  1. Commandline: apt-get -o APT::Status-Fd=4 -o APT::Keep-Fds::=5 -o APT::Keep-Fds::=6 -q -y -o APT::Install-Recommends=true -o APT::Get::AutomaticRemove=true -o Acquire::Retries=3 install task-kde-desktop- task-desktop-
  2. Remove: liborcus-parser-0.16-0:amd64 (0.16.1-3+b2), libsphinxbase3:amd64 (0.8+5prealpha+1-12), liblibreoffice-java:amd64 (1:7.0.4-4), orca:amd64 (3.38.2-1), libyajl2:amd64 (2.1.0-3), mythes-en-us:amd64 (1:7.1.0~rc3-3), libreoffice-calc:amd64 (1:7.0.4-4), libpcaudio0:amd64 (1.1-6), speech-dispatcher-audio-plugins:amd64 (0.10.2-2), libopenal-data:amd64 (1:1.19.1-2), libltc11:amd64 (1.3.1-1), libserd-0-0:amd64 (0.30.10-2), libexttextcat-2.0-0:amd64 (3.4.5-1), uno-libs-private:amd64 (1:7.0.4-4), librubberband2:amd64 (1.9.0-1), libreoffice-base-core:amd64 (1:7.0.4-4), gstreamer1.0-plugins-ugly:amd64 (1.18.4-2), libqxp-0.0-0:amd64 (0.0.2-1+b1), python3-brlapi:amd64 (6.3+dfsg-1), kontrast:amd64 (20.12.1-1+b1), libreoffice-core:amd64 (1:7.0.4-4), libepubgen-0.1-1:amd64 (0.1.1-1), libraptor2-0:amd64 (2.0.14-1.2), libabw-0.1-1:amd64 (0.1.3-1), libjurt-java:amd64 (1:7.0.4-4), gir1.2-notify-0.7:amd64 (0.7.9-3), libetonyek-0.1-1:amd64 (0.1.9-4), xbrlapi:amd64 (6.3+dfsg-1), libfluidsynth2:amd64 (2.1.7-1.1), libvo-aacenc0:amd64 (0.1.3-2), gir1.2-gstreamer-1.0:amd64 (1.18.4-2.1), gir1.2-freedesktop:amd64 (1.66.1-1+b1), libe-book-0.1-1:amd64 (0.1.3-2), print-manager:amd64 (4:20.12.0-1), libboost-iostreams1.74.0:amd64 (1.74.0-9), libridl-java:amd64 (1:7.0.4-4), libbrlapi0.8:amd64 (6.3+dfsg-1), libreoffice-common:amd64 (1:7.0.4-4), libzbar0:amd64 (0.23.90-1), ure:amd64 (1:7.0.4-4), libmpeg2encpp-2.1-0:amd64 (1:2.1.0+debian-6), qtgstreamer-plugins-qt5:amd64 (1.2.0-5.1), hyphen-en-us:amd64 (2.8.8-7), libclucene-contribs1v5:amd64 (2.3.3.4+dfsg-1+b1), gir1.2-gdkpixbuf-2.0:amd64 (2.42.2+dfsg-1), libspandsp2:amd64 (0.0.6+dfsg-2), librdf0:amd64 (1.0.17-1.1+b1), libopencore-amrnb0:amd64 (0.1.5-1), kmag:amd64 (4:20.12.0-1), libiec61883-0:amd64 (1.2.0-4), libzmf-0.0-0:amd64 (0.0.2-1+b3), libbs2b0:amd64 (3.1.0+dfsg-2.2+b1), liblangtag-common:amd64 (0.6.3-2), gir1.2-wnck-3.0:amd64 (3.36.0-1), speech-dispatcher-espeak-ng:amd64 (0.10.2-2), libqaccessibilityclient-qt5-0:amd64 (0.4.1-1+b1), libsonic0:amd64 (0.2.0-10), libgupnp-1.2-0:amd64 (1.2.4-1), libreoffice-draw:amd64 (1:7.0.4-4), libopencore-amrwb0:amd64 (0.1.5-1), libmplex2-2.1-0:amd64 (1:2.1.0+debian-6), libvidstab1.1:amd64 (1.1.0-2+b1), sound-icons:amd64 (0.1-7), python3-speechd:amd64 (0.10.2-2), system-config-printer-udev:amd64 (1.5.14-1), libwpd-0.10-10:amd64 (0.10.3-1), libgupnp-igd-1.0-4:amd64 (1.2.0-1), libuno-purpenvhelpergcc3-3:amd64 (1:7.0.4-4), lp-solve:amd64 (5.5.2.5-2), libclucene-core1v5:amd64 (2.3.3.4+dfsg-1+b1), timgm6mb-soundfont:amd64 (1.3-5), libuno-cppu3:amd64 (1:7.0.4-4), libodfgen-0.1-1:amd64 (0.1.8-2), libboost-filesystem1.74.0:amd64 (1.74.0-9), libqrcodegencpp1:amd64 (1.6.0-1), libmms0:amd64 (0.6.4-3), libreoffice-impress:amd64 (1:7.0.4-4), gir1.2-gtk-3.0:amd64 (3.24.24-4), libnumbertext-data:amd64 (1.0.7-1), libuno-cppuhelpergcc3-3:amd64 (1:7.0.4-4), fonts-opensymbol:amd64 (2:102.11+LibO7.0.4-4), libsbc1:amd64 (1.5-3), kmouth:amd64 (4:20.12.0-1), libmodplug1:amd64 (1:0.8.9.0-3), libcdr-0.1-1:amd64 (0.1.6-2), libespeak-ng1:amd64 (1.50+dfsg-7), python3-louis:amd64 (3.16.0-1), fonts-symbola:amd64 (2.60-1.1), libunoloader-java:amd64 (1:7.0.4-4), libpagemaker-0.0-0:amd64 (0.0.4-1), libmhash2:amd64 (0.9.9.9-9), system-config-printer-common:amd64 (1.5.14-1), libxmlsec1:amd64 (1.2.31-1), libboost-locale1.74.0:amd64 (1.74.0-9), apper-data:amd64 (1.0.0-3), apper:amd64 (1.0.0-3), libreoffice-style-colibre:amd64 (1:7.0.4-4), gstreamer1.0-x:amd64 (1.18.4-2), libwnck-3-common:amd64 (3.36.0-1), libatk-adaptor:amd64 (2.38.0-1), python3-pyatspi:amd64 (2.38.1-1), libmjpegutils-2.1-0:amd64 (1:2.1.0+debian-6), libgssdp-1.2-0:amd64 (1.2.3-2), libwps-0.4-4:amd64 (0.4.12-1), libgstreamer-plugins-bad1.0-0:amd64 (1.18.4-3), libharfbuzz-icu0:amd64 (2.7.4-1), libreoffice-writer:amd64 (1:7.0.4-4), python3-cairo:amd64 (1.16.2-4+b2), libreoffice-plasma:amd64 (1:7.0.4-4), libqt5opengl5:amd64 (5.15.2+dfsg-9), libuno-salhelpergcc3-3:amd64 (1:7.0.4-4), gstreamer1.0-plugins-good:amd64 (1.18.4-2), liborcus-0.16-0:amd64 (0.16.1-3+b2), x11-session-utils:amd64 (7.7+4), libopenni2-0:amd64 (2.2.0.33+dfsg-15), libreoffice-style-breeze:amd64 (1:7.0.4-4), pocketsphinx-en-us:amd64 (0.8+5prealpha+1-13), xkbset:amd64 (0.6-1), libopenal1:amd64 (1:1.19.1-2), libpocketsphinx3:amd64 (0.8+5prealpha+1-13), task-desktop:amd64 (3.68), libdotconf0:amd64 (1.3-0.3), libstaroffice-0.0-0:amd64 (0.0.7-1), libstartup-notification0:amd64 (0.12-6+b1), libsidplay1v5:amd64 (1.36.60-1), libwildmidi2:amd64 (0.4.3-1), liblangtag1:amd64 (0.6.3-2), xorg:amd64 (1:7.7+22), cups-pk-helper:amd64 (0.2.6-1+b1), libmwaw-0.3-3:amd64 (0.3.17-1), gir1.2-atk-1.0:amd64 (2.36.0-2), libnumbertext-1.0-0:amd64 (1.0.7-1), libreoffice-help-common:amd64 (1:7.0.4-4), perl-tk:amd64 (1:804.035-0.1+b1), librevenge-0.0-0:amd64 (0.0.4-6+b1), libv4l-0:amd64 (1.20.0-2), libofa0:amd64 (0.9.3-21), python3-smbc:amd64 (1.0.23-1+b1), gir1.2-pango-1.0:amd64 (1.46.2-3), libsord-0-0:amd64 (0.16.8-2), libwnck-3-0:amd64 (3.36.0-1), python3-uno:amd64 (1:7.0.4-4), libflite1:amd64 (2.2-2), x11-apps:amd64 (7.7+8), libuno-sal3:amd64 (1:7.0.4-4), coinor-libcbc3:amd64 (2.10.5+ds1-3), node-normalize.css:amd64 (8.0.1-3), libvo-amrwbenc0:amd64 (0.1.3-2), coinor-libcoinutils3v5:amd64 (2.11.4+repack1-1), coinor-libcgl1:amd64 (0.60.3+repack1-2), libmythes-1.2-0:amd64 (2:1.2.4-3+b1), libsrtp2-1:amd64 (2.3.0-5), libvisio-0.1-1:amd64 (0.1.7-1+b1), coinor-libclp1:amd64 (1.17.5+repack1-1), libnice10:amd64 (0.1.16-1), iw:amd64 (5.9-3), libv4lconvert0:amd64 (1.20.0-2), librasqal3:amd64 (0.9.33-0.1), python3-cups:amd64 (2.0.1-4+b1), libinstpatch-1.0-2:amd64 (1.1.6-1), libsoundtouch1:amd64 (2.2+ds1-2), liblilv-0-0:amd64 (0.24.12-2), gstreamer1.0-plugins-bad:amd64 (1.18.4-3), libreoffice-math:amd64 (1:7.0.4-4), libpangoxft-1.0-0:amd64 (1.46.2-3), coinor-libosi1v5:amd64 (0.108.6+repack1-2), libexttextcat-data:amd64 (3.4.5-1), libfreehand-0.1-1:amd64 (0.1.2-3), libdv4:amd64 (1.0.0-13), gir1.2-harfbuzz-0.0:amd64 (2.7.4-1), speech-dispatcher:amd64 (0.10.2-2), gstreamer1.0-libav:amd64 (1.18.4-3), libxmlsec1-nss:amd64 (1.2.31-1), libcmis-0.5-5v5:amd64 (0.5.2-3), kdeaccessibility:amd64 (4:20.12.0+5.111), libwpg-0.3-3:amd64 (0.3.3-1), espeak-ng-data:amd64 (1.50+dfsg-7), libreoffice-help-en-us:amd64 (1:7.0.4-4), coinor-libcoinmp1v5:amd64 (1.8.3-3), libeot0:amd64 (0.01-5+b1), task-kde-desktop:amd64 (3.68), libreoffice-kf5:amd64 (1:7.0.4-4), libmspub-0.1-1:amd64 (0.1.4-3+b1), gir1.2-secret-1:amd64 (0.20.4-2), kmousetool:amd64 (4:20.12.0-1), xinit:amd64 (1.4.0-1), python3-cupshelpers:amd64 (1.5.14-1), libjuh-java:amd64 (1:7.0.4-4), gir1.2-atspi-2.0:amd64 (2.38.0-4), libreoffice-qt5:amd64 (1:7.0.4-4), libavfilter7:amd64 (7:4.3.2-0+deb11u2), libsratom-0-0:amd64 (0.6.8-1)
  3. End-Date: 2021-10-01  07:18:46

Quellcode

Hier kannst du den Code kopieren und ihn in deinen bevorzugten Editor einfügen. PASTEBIN_DOWNLOAD_SNIPPET_EXPLAIN